Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

luckyheiko

Routinier

  • »luckyheiko« ist männlich
  • »luckyheiko« ist der Autor dieses Themas

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 403 513

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 1. Mai 2005, 13:46

offener lufi

hallo

hab gestern .. nach langen warten .. endlich meinen 57i kit in meinen a6 eingebaut ..
und mußte gleich feststellen.. das ich überhaupt keine ahnung von autos habe ..

kan mir jemand sagen was eine Sekundärluftpumpe ist ??
und für was die gut sein soll ??
die nummer die ich gefunden habe lautet .. 078 906 601 D

würd mich freuen wenn mir einer sagen könnte was das ding machen soll ..
.oO( vielleicht zum reifen auffüllen ) ... *grübel*
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 286 391

Nächstes Level: 22 308 442

  • Nachricht senden

2

Montag, 2. Mai 2005, 16:06

Ähm... ich habe auch das 57i Kit.... aber was ne Sekund....... ist ???? Keine Ahnung.
Ich habe bei mir nix davon gesehen...
Oder ist beim 2,8 was anderes als beim 2,4L??

Sonst such doch MAL bei Mecki.........

luckyheiko

Routinier

  • »luckyheiko« ist männlich
  • »luckyheiko« ist der Autor dieses Themas

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 403 513

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

3

Montag, 2. Mai 2005, 21:45

hab ich auch schon gemacht ..
die haben gesacht das da irgendwie zusatzluft vor die kats reingeblasen wird .. ..
und müßtest ma schaun .. bei meinem 57i kit waren 2 LuFi dabei .. der kleine iss an die zusatzluftpumpe gegangen ..
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 286 391

Nächstes Level: 22 308 442

  • Nachricht senden

4

Dienstag, 3. Mai 2005, 17:20

Ahhhh.... jetzt dämmert es mir... *grins*
Wenn Du den Serienlufi ausbaust bleibt ein Flex Schlauch über. Der kommt von unten! Da kommt nen kleiner Filter drauf der bei meinem 57i Kit dabei war.
Wie gesagt keine Probleme beim TÜV gehabt.
Aber das liegt wohl an der Marke Audi :D

Lesezeichen: