Sie sind nicht angemeldet.

kok2424

Foren AS

  • »kok2424« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 111

Nächstes Level: 242 754

  • Nachricht senden

1

Donnerstag, 28. Dezember 2006, 18:08

Steuergerät für Einspritzpumpe

In der Kälte jedes MAL, wenn ich den Motor starte läufter unsauber, stotternd ca.3 Sekunden, als wäre ein Zylinder ausgefallen, währenddessen kommt blauer Rauch aus den Auspuffröhren. Danach läuft er wieder wie immer normal, kein blauer Rauch. Wenn der Motor warm ist, startet immer normal.
Habe heute Fehlerspeicher ausgelesen mit folgendem Inhalt:

Steuergerät Teilenummer: 4B2 907 401 J
Bauteil oder Version: 2.5l/4VTEDC G000SG D09
Software Codierung: 01015
Werkstatt Code: WSC 02325
zusätzliche Info: 00006059 130 106LC150_1.V79534995287
zusätzliche Info: 00006059 130 106LC150_1.V79534995287
3 Fehler gefunden:
01318 - Steuergerät für Einspritzpumpe (J399)
49-00 - keine Kommunikation
17978 - Motorsteuergerät gesperrt
P1570 - 35-00 - -
17978 - Motorsteuergerät gesperrt
P1570 - 35-00 - -

was könnte es sein?
Pumpe im Eimer? Kann man das Steuergerät separat wechslen?
A6 2.5TDI QUATTRO, BJ 10/2002


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 363 603

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Donnerstag, 28. Dezember 2006, 20:36

Lass die Fehler erstmal fehler sein. Würde eher auf ne defekte Glühkerze deuten allerdings strtet der V6 immer etwas unrund und muss sich erst aufraffen rund zu laufen wenns kalt ist.

Die Fehler können von nem alten Schlüssel gekommen sein der selten benutzt wird oder sonstwas. Neue Autos haben die Angewohnheit gerne MAL wegen nix zu heulen.
Go Green. Save the Planet. Skoda Citigo Erdgas.

wodan

Silver User

Beiträge: 227

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Petershagen bei Berlin

Level: 37

Erfahrungspunkte: 1 000 464

Nächstes Level: 1 209 937

  • Nachricht senden

3

Donnerstag, 28. Dezember 2006, 20:40

Re: Steuergerät für Einspritzpumpe

nach deiner Fehlerbeschreibung würd ich sagen überprüf MAL deine Glühkerzen, aber der Fehlercode klingt nach defekt des Steuergerätes, aber da sollt vllt sich nochmal jemand zu äußern der den Motor kennt.

Zitat von »"kok2424"«

17978 - Motorsteuergerät gesperrt
P1570 - 35-00 - -
17978 - Motorsteuergerät gesperrt
P1570 - 35-00 - -

Deine Lesespule am Zündschloß für die Wegfahrsperre hat wohl einen Wackelkontakt...
93er 100 C4 2,5 TDI AEL avant



Mit den technischen Möglichkeiten kommt auch die Verantwortung damit umzugehen.


kok2424

Foren AS

  • »kok2424« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 111

Nächstes Level: 242 754

  • Nachricht senden

4

Donnerstag, 28. Dezember 2006, 20:56

habe jetzt die Fehler gelöscht, Motor gestartet, etwas laufen lassen und keine neue bzw. keine Fehler im speicher zu sehen. Versuche morgen noch MAL auszulesen.
Wie kann man Glühkerzen überprüfen ohne Sie auszubauen? Wegen Wackelkontakt: wo muss ich ran um zu sehen ob sich da was gelockert hat?

Danke für eure Antworten.
A6 2.5TDI QUATTRO, BJ 10/2002

wodan

Silver User

Beiträge: 227

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Petershagen bei Berlin

Level: 37

Erfahrungspunkte: 1 000 464

Nächstes Level: 1 209 937

  • Nachricht senden

5

Donnerstag, 28. Dezember 2006, 21:07

beobachte das...die sperrung kann auh durch einen nicht oft genutzten schlüssel oder sonstwas liegen, würd ich mir nicht so einen großen Kopf drum machen, wenn du vermehrt den Motor starten willst und er durch die WFS dann gleich wieder ausgeht, könntest du den schlüssel neu anlernen...

Am leichtesten prüfst du die Glühkerzen, indem ein Kabel mit einer Lampe auf Plus hängst und den Stecker von der Glühkerze abziehst und da das Kabel von der Lampe ranhälst, leuchtet die Lampe, ist die Glühkerze zumindest nicht ganz tod, wenn nicht, dann ist sie kaputt. Die Glühkerzen bauen meist aber in ihrer Leistungsfähigkeit AB, die sicherste Variante ist, die Glühkerze auszuschrauben und mit Spannung versorgen, sie sollte dann sehr schnell recht hell glühen, im höheren Alter glühen sie dann nicht ganz so hell und lassen sich auch Zeit bis sie richtig glühen...
93er 100 C4 2,5 TDI AEL avant



Mit den technischen Möglichkeiten kommt auch die Verantwortung damit umzugehen.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 363 603

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

6

Donnerstag, 28. Dezember 2006, 21:37

Wieviel hat er denn gelaufen??
Go Green. Save the Planet. Skoda Citigo Erdgas.


kok2424

Foren AS

  • »kok2424« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 111

Nächstes Level: 242 754

  • Nachricht senden

7

Mittwoch, 3. Januar 2007, 12:04

Zitat von »"black cherokee"«

Wieviel hat er denn gelaufen??

140TKM
A6 2.5TDI QUATTRO, BJ 10/2002

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 363 603

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Mittwoch, 3. Januar 2007, 19:20

hm könnte schon was mit den kerzen sein.
Go Green. Save the Planet. Skoda Citigo Erdgas.

wodan

Silver User

Beiträge: 227

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Petershagen bei Berlin

Level: 37

Erfahrungspunkte: 1 000 464

Nächstes Level: 1 209 937

  • Nachricht senden

9

Sonntag, 7. Januar 2007, 12:14

und Fehler gefunden?
93er 100 C4 2,5 TDI AEL avant



Mit den technischen Möglichkeiten kommt auch die Verantwortung damit umzugehen.


kok2424

Foren AS

  • »kok2424« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 111

Nächstes Level: 242 754

  • Nachricht senden

10

Sonntag, 7. Januar 2007, 13:03

Noch nicht. Jetzt sind ja die Temperaturen um die +10°C. Ich ließ noch die Batterie checken, die hat noch 85%, also neu. Habe die Glühkerzen bestellt, nächste Woche werd ich sie wechseln. Dann warten wir auf die Kälte und hoffen, dass die Kerzen dran Schuld waren. Sobald ich mehr Infos habe, werd ich berichten.
A6 2.5TDI QUATTRO, BJ 10/2002

kok2424

Foren AS

  • »kok2424« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 111

Nächstes Level: 242 754

  • Nachricht senden

11

Dienstag, 23. Januar 2007, 09:38

:spring: So jetzt ein Abschlussbericht....

Habe die Glühkerzen gewechselt und auf die kalten Tage gewartet. Heute war es so weit bei -5°C. Zündung an, gewartet bis das Lämpchen zum Vorglühen erlischte und dann kam die Stunde der Wahrheit....

Ja es waren die Glühkerzen Schuld...Denn er ist wie eine eins angesprungen und ohne weiteres direkt rundgelaufen.....

Danke an alle.

Thread kann geschlossen werden

:huepf: :buggi:
A6 2.5TDI QUATTRO, BJ 10/2002

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 189 438

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

12

Dienstag, 23. Januar 2007, 11:10

Dann mach ich MAL zu. :wink:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Lesezeichen: