Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Mi79

Neuling

  • »Mi79« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 23

Erfahrungspunkte: 55 162

Nächstes Level: 62 494

  • Nachricht senden

1

Samstag, 23. Dezember 2006, 15:05

Einbau Dieselpumpe 2,5TDI

Hallo Leute
Nachdem mir Audi nun versichert hat das ich ein defekt in der Einspritzpumpe habe habe ich mir nun eine Einspritzpumpe eingebaut.
Nur das Problem ist jetzt das der Motor garnicht mehr anspringt. Die Steuerzeiten stimmen die haben wir mit dem Computer abgeglichen, er schreibt mir nun den Fehler an "Kraftstoffregelventil". Wo sitzt das bzw was für Ursachen kann das haben???
Meine durchsichtige Leitung vor der Pumpe (Zulaufleitung) Wird immer leergesaugt, dann sobald ich aufhöre mit starten läuft sie von der Seite der Dieselpumpe wieder voll, also wie wenn die Dieselpumpe den Sprit wieder zurück laufen lässt, langsam bin ich wirklich am verzweifeln.
Ausserdem kommt noch dazu das ich eine Pumpe mit 059130106A im Auto drin hatte und Audi mir aber sagt das ich eine 059130106D drin haben müsste, also habe ich die mit dem Kennbuchstaben D besorgt, kann es damit zusammen hängen??? Mir hat jemand gesagt das D DX A und AX die baugleichen Pumpen sind.
Bin um jeden Rat dankbar, ich brauch mein Auto wieder bis zum 27. Dezember weil ich da weg fahre....


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 149 975

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Samstag, 23. Dezember 2006, 15:40

Ist das nen V6 TDI?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Mi79

Neuling

  • »Mi79« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 23

Erfahrungspunkte: 55 162

Nächstes Level: 62 494

  • Nachricht senden

3

Sonntag, 24. Dezember 2006, 09:41

HAllo
Ja das ist der V6. Baujahr 5/98, Motorkennbuchstabe AFB Tiptronik Avant.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 149 975

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Sonntag, 24. Dezember 2006, 14:14

Vielleicht funktioniert die Vorförderpumpe im Tank nicht.
Guck MAL bei www.dieselschrauber.de nach deinem Problem. Da gibts viel Wissenswertes über die (würg) VP44. Luft in der Pumpe ist ihr Tod.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: