Sie sind nicht angemeldet.

TonyMontana

Foren AS

  • »TonyMontana« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien 16

Level: 28

Erfahrungspunkte: 188 802

Nächstes Level: 195 661

  • Nachricht senden

1

Donnerstag, 14. Dezember 2006, 21:14

Glühkerzen oder doch nicht?

Hellöschen!

Also der Tag ist gekommen wo mich mein Audi im Stich gelassen hat :cry: :cry:

Ich komme zum Auto und tu erst MAL vorglühen, ok geschehen...denk mir ok tust es nochmal weil ich schon nen verdacht hatte das die glühkerzen im eimer sind (is nicht nach dem 1-2 zünden gestartet, erst nach dem 6-7) ok 2 MAL vorgeglüht und will starten....höre es "zünden" 1.....2.....3....4...5...6..7..8.9.10....tu wieder den kontakt abbrechen nd schau MAL dähmlich aus der wäsche.....denke mir AHA OK DA IS WAS NICHT KOSCHA.....versuchs nochmal.....zündet ganze zeit nur starten will er nicht....und ein warnsignal hat er auch MAL ertönn lassen ( ein roter kreis mit nem rufzeichen in der mitte )

können das die Glühkerzen verursacht haben das er nicht anspringt? oder eher glühkerzen udn vielleicht eine schwache batterie?

danke :cry:


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 421 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Donnerstag, 14. Dezember 2006, 22:35

Hört sich fast nach Batterie an, was sagt denn die Spannungsanzeige im Tacho? Wenn Zündung an ist?
Vielleicht liegt es auch am Relais der Kerzen, aber wenn das Vorglühlämpchen leuchtet, dann glühen auch die Kerzen, wenn das nicht der Fall ist dann leuchtet die Lampe auch nicht, da meines Wissens die Kerzen in Reihe geschalten sind, und nur dann die Lampe leuchtet.
Oder dritte möglichkeit: Wie schnell hat denn der Motor gedreht? So schnell wie immer, oder kam es dir langsamer vor?

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 421 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Donnerstag, 14. Dezember 2006, 22:37

Meiner Meinung nach bringt dir das zwei MAL vorglühen nichts, denn der Brennraum ist schon beim ersten MAL vorglühen heisser als für die Selbstzündung notwendig.


TonyMontana

Foren AS

  • »TonyMontana« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien 16

Level: 28

Erfahrungspunkte: 188 802

Nächstes Level: 195 661

  • Nachricht senden

4

Freitag, 15. Dezember 2006, 08:50

also batterie könnt auch im eimer sein vielleicht. aber die spannungsanzeige is wie immer voll. also glaub nicht das es is. aber glühkerzen wechseln schadet nciht weil er schon vorher 7-8 MAL gezündet hat bis er startet. werd MAL batterie und glühkerzen wechseln!!!!

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 421 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Freitag, 15. Dezember 2006, 09:53

Bevor du übermässig geld für eine Batterie ausgibst, fahr zur Werkstatt und lass die Batterie prüfen. Das kostet nichts. Wie waren denn die Temperaturverhältnisse der Umgebungstemperatur als das Problem auftrat?

TonyMontana

Foren AS

  • »TonyMontana« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien 16

Level: 28

Erfahrungspunkte: 188 802

Nächstes Level: 195 661

  • Nachricht senden

6

Freitag, 15. Dezember 2006, 10:46

kann man gut zu den glühstifen kommen von oben aus oder muss da etliches ausgebaut werden?

ich hoffe die sind gut zugänglich!

danke...werde die batterie prüfen lassen beim MIDAS oder so


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 421 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Freitag, 15. Dezember 2006, 19:04

Was hast denn für nen Motor? Bj? Motorkennbuchstabe?

TonyMontana

Foren AS

  • »TonyMontana« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien 16

Level: 28

Erfahrungspunkte: 188 802

Nächstes Level: 195 661

  • Nachricht senden

8

Samstag, 16. Dezember 2006, 13:30

ok fehler quelle gefunden!

Batterie im eimer! hab ma neneu mit 100ampere zugelegt um 105€

glühkerzen sind auch 2-3 kaputt aber nicht de grnd gewesen wieso er nicht starten wollte.
Die _Batterie hat schon förmlich gekocht und gestunken :evil:

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 421 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

9

Sonntag, 17. Dezember 2006, 13:31

Wenn du die Glühkerzen doch tauschen willst, dann gib mir MAL infos zu deiner Motorisierung, dann kann ich dir sagen wie du sie ausbauen kannst...


A6-GE

Silver User

Beiträge: 218

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gelsenkirchen

Level: 36

Erfahrungspunkte: 875 917

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

10

Sonntag, 17. Dezember 2006, 15:16

@F1Sebi

kannst du es mir sagen
ein 2,5 V6 TDi
A6 Avant 2,0

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 421 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Montag, 18. Dezember 2006, 01:17

Wenn du weisst wo sie sind, dann musst du die Elektrischen Leitungen daran abschrauben, dann kannst du sie mit einem Spezialwerkzeug (Glenkschlüssel) rausdrehen. Einbau in umgekehrter Reihenfolge. Sollten aber 15NM Drehmoment beim Eindrehen nicht überschreiten sonst machst du sie kaputt.

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rosenheim

Level: 23

Erfahrungspunkte: 50 695

Nächstes Level: 62 494

  • Nachricht senden

12

Samstag, 20. Januar 2007, 14:33

hi,
vor dem Glühkerzenwechsel muß der Motorblock warmgefahren sein, sonst können die Glühkerzen beim Ausdrehen abreisen. Ursache: bei warm gefahrenen Motor ist das "Spiel" zuwischen Glühkerze und Gewinde größer. Wenn Du die neuen mit 15 NM abziehst, sind sie wahrscheinlich noch nicht ganz drinn.

Greeds Werner
A6 Avant, Bj. 98, 245.000 km

Lesezeichen: