Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Tokolossi

Neuling

  • »Tokolossi« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 809

Nächstes Level: 49 025

  • Nachricht senden

1

Mittwoch, 22. November 2006, 09:42

Startprobleme bei Audi A6

Hallo Leute,

mein 11/2002 A6 4B springt in letzter Zeit manchmal erst nach ein paar Sekunden (5-7) Anlasserrödeln an, verbunden mit dunkler Rauchwolke.
Dabei ist es unabhängig ob der Motor kalt oder warm ist. Früh in der Garage springt er tadellos an aber manchmal am Ende des Tages brauch er wieder die besagten Sekunden.
Verbrauch und Höchstgeschwindigkeit sind nicht betroffen (Thema LMM).
Der Keilriemen wurde vor ca. 20TKM gewechselt (120TKM Intervall) aber die Probleme treten jetzt erst auf (Thema Synchro Einspritzpumpe-Zündzeitpunkt).
Ich habe den Fehlerspeicher noch nicht auslesen können.
Hatte jemand schon ähnliche Erfahrungen?
Motorkennbuchstabe: BFC

Danke schonmal.

Grüße.


Beiträge: 604

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen Speedbike: GSX-R1000 Farbe: blackblue/gold 38cm Akra ;-)

Level: 42

Erfahrungspunkte: 2 789 504

Nächstes Level: 3 025 107

  • Nachricht senden

2

Donnerstag, 23. November 2006, 19:01

hi,


kenne deinen mkb zwar nicht, aber wenn du nen diesel hast , sind deine glühkerzen hin....



achte in der werkstatt drauf das sie dir die festsitzenden glühkerzen beim rausschrauben nicht aus dem kopf rausreissen/überdrehen, dann benötigst du neue köpfe (zwischen 4000-6000eu) !!!



steve
POWER is nothing, without quattro ...!

***aber fahre momentan ne dunkelschwarze heckschleuder w211 270cdi & versuche die ganzen Nm momentan von vorn nach hinten und das ganze wiederum von hinten dann noch heil nach vorn ganz in die fahrtrichtung zu bekommen ;-) ,nixmehr quattro :-(

Tokolossi

Neuling

  • »Tokolossi« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 809

Nächstes Level: 49 025

  • Nachricht senden

3

Donnerstag, 23. November 2006, 19:49

Hallo Steve,

ja is ein Diesel (2,5 ; 120KW).Ich hab ihn erst seit 4 Wochen und er hat 135000 km runter.Er ist scheckheftgepflegt, so müsste ich ja beim :wink: rausbekommen, ob die Glühkerzen schonmal gewechselt wurden.
Zu dem beschriebenen Problem habe ich auch den Tip gelesen, "2 MAL hintereinander vorglühen" und damit springt er auch immer gleich an.
Mich wundert halt bloss warum er früh (nach einer langen Nacht in der Garage) gleich anspringt und z.B. vorige Woche als er tagsüber im Parkhaus stand (15°) 5-6 Sekunden braucht.
Was ist eigentlich die "normale" Lebensdauer von Glühkerzen, so ca.?

Ich werde das MAL ausprobieren, denn wenn jetzt nach 4 Jahren und den genannten KM sowieso fällig wäre, passt es ja.

Danke für Deine Antwort.

Grüße.


Tokolossi

Neuling

  • »Tokolossi« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 809

Nächstes Level: 49 025

  • Nachricht senden

4

Mittwoch, 3. Januar 2007, 20:15

Mittlerweile habe ich den Fehlerspeicher MAL auslesen lassen -> Nadelhubgeber. Der lässt sich beim V6 TDi aber wohl nicht einzeln wechseln und im Verbund (mit was auch immer) würde es über 300 Eus kosten.Solange er anspringt werde ich das wohl nicht anrühren.

To be contiued ...

Beiträge: 604

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen Speedbike: GSX-R1000 Farbe: blackblue/gold 38cm Akra ;-)

Level: 42

Erfahrungspunkte: 2 789 504

Nächstes Level: 3 025 107

  • Nachricht senden

5

Donnerstag, 4. Januar 2007, 12:47

glühkerzen können wöchentlich kaputt gehen .......

aber wenn zuviele ausfallen (eine oder zwei wirst du net bemerken) springt er schlecht an, da kannst du so oft vorglühen wie du magst...weil ja nix vorglüht und solltest du von deinen 6zylindern noch eine oder zwei funktionstücchtige glühkerzen haben, dann schruppen die sich halt nen wolf wärend dein anlasser sich auch nen wolf schruppt :!:


steev
POWER is nothing, without quattro ...!

***aber fahre momentan ne dunkelschwarze heckschleuder w211 270cdi & versuche die ganzen Nm momentan von vorn nach hinten und das ganze wiederum von hinten dann noch heil nach vorn ganz in die fahrtrichtung zu bekommen ;-) ,nixmehr quattro :-(

Lesezeichen: