Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 495 226

Nächstes Level: 1 757 916

  • Nachricht senden

1

Samstag, 9. September 2006, 09:59

Nix geht mehr!!!!!!!!!!!

:cry: Bin die Nacht recht spät heimgekommen und musste während der Fahrt plötzlich feststellen, dass das ABS/ASR- Warnlicht anging. Hab daraufhin ein wenig Gas gegeben und sie ging wieder aus. Später ging sie wieder an und das Fahrlicht wurde schwächer. Jetzt half auch kein Gasgeben mehr, sie blieb an und bekam noch Gesellschaft vom Airbagkontrolllicht. Spannung gimg relativ flott bergab ( 9V ) und jetzt springt er nicht mehr an. :cry: :cry: :cry:
Batterie kaputt?
Lima defekt?
Steuergerät?

Hab jetzt erstmal den gelben Engel gerufen um Starthilfe zu bekommen...
Hoffentlich ist es nur die Batterie...
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


Dennis_SE

Foren AS

Beiträge: 93

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Itzehoe

Level: 32

Erfahrungspunkte: 390 004

Nächstes Level: 453 790

  • Nachricht senden

2

Samstag, 9. September 2006, 10:48

Ich denke MAL Lima. Batterie während der Fahrt leergefahren weil Lima nicht mehr genug Spannung gebracht hat. Wenn du Glück hast sind´s nur die Kohlestifte runter sind.
| HEX+CAN-USB VCDS aktuell | das Anbieten von Dienstleistungen verstößt gegen die Nutzungsbedingungen des Forums (cracker62 Admin)

3

Samstag, 9. September 2006, 19:42

Hoffe für dich das es nur die Lima ist, bei mir wars das Mortorsteuergerät :(
Beim A3 um die 2000€ :cry: Nicht wirklich prickelnd....

Halt uns auf dem laufenden, Drück dir die Daumen!


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 202 149

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

4

Sonntag, 10. September 2006, 10:45

Zitat von »"Samira76"«

Hoffe für dich das es nur die Lima ist, bei mir wars das Mortorsteuergerät :(
Beim A3 um die 2000€ :cry: Nicht wirklich prickelnd....

Halt uns auf dem laufenden, Drück dir die Daumen!


Und wer hat´s bei Dir bezahlt ?? Hoffe doch, daß das ggf. über Kulanz bei Audi ging ??
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



5

Sonntag, 10. September 2006, 10:50

Das war gleich im Juli (2 Wochen nach kauf) und ne Rechnung ist noch nicht da! Es soll aber wohl ein Eigenanteil auf mich zu kommen....Vieviel auch immer?? War bereits einmal da und da hats noch keiner bearbeitet. Noch MAL frage ich auch nicht nach! Weiß also noch immer nichts...... Dann bin ich mit der Rechnung beim Verkaufshändler, so viel steht fest!

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 202 149

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

6

Sonntag, 10. September 2006, 11:37

2 Wochen nach Kauf gleich so ein Schaden, uihhhhh. so ein Pech aber auch.

Bin gespannt, wie es letztendlich ausgeht mit den Kosten...

Warum hast Du denn den Wagen nicht gleich wieder beim Verkäufer vor die Tür gestellt ?
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 495 226

Nächstes Level: 1 757 916

  • Nachricht senden

7

Sonntag, 10. September 2006, 13:32

So ist die Lima----- und zwar die Kohlenstifte.
Werd die Woche aber die komplette Lima tauschen, dann hab ich wohl für längere Zeit Ruhe. :grübel:
@ samira: 2 Wochen nach Kauf???
Bei mir war nach ca. 6 Wochen nach Kauf das Motorsteuergerät im A....
Der Händler wollte nach 4 Wochen Fehlersuche!!!!!!!!! von mir 1400.- Euronen haben. Ich hab ihn darauf MAL erinnert, dass im ersten halben Jahr laut BGB ein Händler für jegliche Mängel an seinem Produkt haften muss und dies gilt auch für Gebrauchte Sachen. Nach 6 Monaten bis 12 Monate muss man dem Händler nachweisen, dass der Fehler bereits vorher da war...
Also falls ne Rechnung mit nem Eigenanteil angeflattert kommt würd ich MAL schön den Aufstand proben. :schlacht:
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

8

Sonntag, 10. September 2006, 14:45

@Cräckerchen

Tja, das wäre sicherlich auch möglich gewesen, aber wenn ich soooo lange warte ,suche usw. dann endlich einen schönen A3 mit schnick schnack finde......Mich verliebt hab in meinen ersten Audi......Sorry da konnte ich ihn nicht wieder abgeben!!

@ AvantissimoAvantA6
Na das baut mich auf, Danke für deinen Beitrag! Habe ein Glück die Mobilitätsgarantie für Gebrauchtwagen abgeschlossen, die sich nun mit dem MSG schon zum 2 MAL bewährt hat in der kurzen Zeit. Meine Werkstatt hatte den Wagen 14 Tage und ähnlich wie bei dir, erst MAL Fehlersuche bis sie es gefunden hatten.
Jedenfalls sagte der Meister dann mit 2000€ wäre ich dabei und wie hoch mein Eigenanteil ist, wüßte er halt nicht er würde sich melden........
Und darauf warte ich dann noch..... Bin aber nach deinem Beitrag doch guter Dinge. In Leverkusen kennen die mich schon, denn einfach alles was schief laufen konnte bei einem Autokauf lief schief. Von daher können die sich schon MAL freuen, wenn ich dann irgendwann MAL ne Rechnung bekommen sollte!

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 495 226

Nächstes Level: 1 757 916

  • Nachricht senden

9

Sonntag, 10. September 2006, 20:14

Samira: Bei mir meinte der Meister ich würde falsch schalten, sprich bei zu niedriger Drehzahl--- meine Ex nötigte er auf der Autobahn bei 100 während einer Testfahrt den 3. Gang einzulegen. Deshalb hab ich mir auch nen 6 Zylinder Diesel angeschafft um auf der Piste mit Megadrehzahl unterwegs zu sein.
Den Fehler mit dem Steuergerät haben die auch nicht selbst gefunden, dafür wurde er nach 3 Wochen zum Audi-Zentrum Kaiserslautern abgestoßen und die haben den Fehler gefunden, Steuergerät gewechselt, Chip vergessen und weggeworfen und ne Rechnung von 1400.- an das Autohaus geschickt und die "Deppen" wollten den Betrag dann von mir ersetzt bekommen.
Halt mich MAL auf dem Laufenden was bei Dir noch passiert....
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


10

Sonntag, 10. September 2006, 21:17

Mach ich....solche Storys sind ja immer wieder spannend. Und ich dachte schon nur ich hab son Pech mit der Werkstatt......
Wer weiß was da noch kommt!

Bin über dein Posting jedenfalls schon MAL sehr dankbar

Lesezeichen: