Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

tschantinger

Routinier

  • »tschantinger« ist männlich
  • »tschantinger« ist der Autor dieses Themas

Beiträge: 541

Fahrzeug: A6 Avant Allroad 2,7 Tdi

EZ: 10/2007

MKB/GKB: -/-

Wohnort: 6500 Landeck, Tirol

Level: 41

Erfahrungspunkte: 2 508 457

Nächstes Level: 2 530 022

  • Nachricht senden

1

Montag, 4. September 2006, 20:43

Turbo oder Motorschaden

Juhu, schön langsam krieg ich die Krise mit meinem A6.

Gestern auf der Autobahnauffahrt ein komisches Pfeifen und dann war plötzlich die Leistung total weg. Bin dann noch ca. 1 Kilometer bis zur nächsten Ausfahrt gefahren und hab den Motor abgestellt. Habe dann nochmal gestartet, in der Hoffnung, dass es dann wieder normal ist, aber nein, plötzlich starker weißer Rauch aus dem Auspuff. Daraufhin mit dem Abschleppdienst zum freundlichen - erste Diagnose - hoffentlich nur der Turbo im Ar..., sonst Motorschaden. Morgen weiß ich dann mehr.

Was meint ihr? Turbo oder Motor???


A6-Thommy

Haudegen

  • »A6-Thommy« ist männlich
  • »A6-Thommy« wurde gesperrt

Beiträge: 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Lichtenberg

Level: 45

Erfahrungspunkte: 4 311 373

Nächstes Level: 5 107 448

  • Nachricht senden

2

Montag, 4. September 2006, 20:52

Starker weißer Rauch aus dem Motor ist eigentlich ein Zeichen,das Kühlwasser in den Abgasanlage gelangt.Eventuell die Kopfdichtung.
Die schönsten Kombis heißen Avant und kommen aus Neckarsulm
Man sollte nicht mit Steinen werfen,wenn man im Glashaus sitzt .


A6 Avant 4F 3.0 TDI Quattro S-Line
A6 4B 2,5 TDI Avant
Audi Coupe GT 2.2 Typ 85 Baujahr 86
VW Golf III 1.8 75 PS Baujahr 1992

puntaskala

Audi AS

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 39

Erfahrungspunkte: 1 463 164

Nächstes Level: 1 757 916

  • Nachricht senden

3

Montag, 4. September 2006, 21:11

bei mir gab es diesen sommer die selben anzeichen nach nem turbolader wechsel war sowohl leisung wieder und der rauch ist verschwunden
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 766 713

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Montag, 4. September 2006, 21:37

Das Pfeifen kam bei einem Kammeraden auch: und zwar als die Nockenwelle an einem Ventil eigentlich nicht mehr die umschriebenen Eiform hatte sondern nur noch rund war und darauf hin das Auslaßventil nicht mehr geöffnet hatte. Das hieß dann NW wechseln, ein Tassenstößel und dann war wieder gut.

Olli66

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Prien

Level: 31

Erfahrungspunkte: 324 987

Nächstes Level: 369 628

  • Nachricht senden

5

Freitag, 8. September 2006, 11:34

Als mir bei meiner Supra ma der Turbo abgeraucht ist, hatte ich die gleichen Symptome. Is schon komisch, wenn DU ein auto mit überr 300PS fährst und das Gefühl hast mit 60 PS unterwegs zu sein. Aber immerhin ging er wenigstens noch zu fahren. Turbo war total fest.
The sky is the limit

Turbos must be bigger than heads

tschantinger

Routinier

  • »tschantinger« ist männlich
  • »tschantinger« ist der Autor dieses Themas

Beiträge: 541

Fahrzeug: A6 Avant Allroad 2,7 Tdi

EZ: 10/2007

MKB/GKB: -/-

Wohnort: 6500 Landeck, Tirol

Level: 41

Erfahrungspunkte: 2 508 457

Nächstes Level: 2 530 022

  • Nachricht senden

6

Freitag, 8. September 2006, 11:45

Die Lösung des Rätsels, der Turbolader hat sich verabschiedet, zum Glück hatte mein Mechaniker einen auf Lager, so halten sich die Kosten noch im Rahmen. Aber das Wichtigste - er läuft wieder.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 363 830

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Freitag, 8. September 2006, 16:22

War denn der Abgaskrümmer noch in Ordnung? Da gabs doch hier MAL so nen Thread. Oder war nur die Verstellung defekt und deshalb der Ladedruck zu hoch und das Steuergerät ging in Notlauf?
Go Green. Save the Planet. Skoda Citigo Erdgas.

tschantinger

Routinier

  • »tschantinger« ist männlich
  • »tschantinger« ist der Autor dieses Themas

Beiträge: 541

Fahrzeug: A6 Avant Allroad 2,7 Tdi

EZ: 10/2007

MKB/GKB: -/-

Wohnort: 6500 Landeck, Tirol

Level: 41

Erfahrungspunkte: 2 508 457

Nächstes Level: 2 530 022

  • Nachricht senden

8

Freitag, 8. September 2006, 17:39

1. @ black cherokee

Freut mich, dass du wieder hier im Forum bist.


Zitat von »"black cherokee"«

War denn der Abgaskrümmer noch in Ordnung? Da gabs doch hier MAL so nen Thread. Oder war nur die Verstellung defekt und deshalb der Ladedruck zu hoch und das Steuergerät ging in Notlauf?


2. sollte das mich betreffen, so hab ich keine Ahnung, der Krümmer war noch in Ordnung, sonst hätte ihn mein Mechaniker sicher gewechselt, aber warum der Turbo genau den Geist aufgegeben hat, weiß ich nicht. In der Mitte liegt doch so ein Turbinenrad (sorry, aber hab keine Ahnung wie das heisst) und das ist gebrochen.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 363 830

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

9

Samstag, 9. September 2006, 07:04

Zitat von »"tschantinger"«

In der Mitte liegt doch so ein Turbinenrad (sorry, aber hab keine Ahnung wie das heisst) und das ist gebrochen.


Hm genau darum ging es mir. Guck dir MAL den Thread an und dann frag MAL deine Spezis.

http://www.a6-freunde.com/viewtopic.php?t=2343
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: