Sie sind nicht angemeldet.

Scholli

Anfänger

  • »Scholli« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: A6 4B Avant 2,8L Quattro, 1998, Prins Flüssiggasanlage

EZ: 04/1998

MKB/GKB: ALG

Level: 3

Erfahrungspunkte: 39

Nächstes Level: 54

  • Nachricht senden

1

Dienstag, 12. September 2017, 09:35

4B 2,8L ALG Startprobleme bei längerer Standzeit - Überfettung festgestellt

Hallo Leute,
ich bin neu hier, da ich mir durch eure Erfahrungen und euer Wissen Hilfe erhoffe.
Ich habe meinen 4B letztes Jahr gekauft und habe seit dem diverse Probleme. Das schlimmste Problem ist momentan das schlechte Anspringen morgens nach längerer Standzeit. Seit ca. 3 Monaten. Die Gasannahme ist extrem schlecht die ersten ca. 3 Minuten. Das ändert sich auch nicht nach dem Umspringen auf Gasbetrieb.
Seit dem habe ich schon diverses getauscht und unternommen, teilweise war der Wagen sogar schon in der Werkstatt. Davon bin ich aufgrund von fehlenden Ergebnissen und hohen Preisen wieder abgekommen.
Ich habe taürlich schon nach passenden Therads das Forum durchsucht. Bisher leider wenig erfolgreich.

Es wurde gemacht:
- LMM getestet und überbrückt
- Doppeltemperaturgeber getauscht
- Kurbelwellensensor getauscht
- Benzindruckregler getauscht
- Benzin-Pumpendruck geprüft - Druck sofort da
- Einspritzung auf Nebenluft kontrolliert
- Fehlerspeicher ausgelesen - keine Fehler abgelegt
- Zündkerzen getestet - Zündfunken problemlos. Aber die Kerzen sind nach Reinigung und 100m fahren wieder pechschwarz. Überfettung?!
- Drosselklappe gereinigt, sie war völlig verölt.

Ich weiß echt nicht mehr weiter und hoffe sehr, dass jemand weiterhelfen kann.
Danke


yannw

Silver User

  • »yannw« ist männlich

Beiträge: 148

Fahrzeug: Audi A6 4B 4.2

EZ: 01/2001

MKB/GKB: ASG/EVS

Level: 27

Erfahrungspunkte: 133 148

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

2

Donnerstag, 14. September 2017, 14:34

Ich würde ja mal tippen dass das Motorsteuergerät im Gasbetrieb das Gemisch versucht nachzuregeln und sich das ja beim nächsten Start merkt (da die Lambda da noch nicht arbeitet)

Wenn also im Gasbetrieb dein Auto fährt und dem MSG das zu mager vorkommt versucht er ne fettere Einstellung, die für den nächsten Start im Benzinbetrieb beibehalten bleibt... Dann würde er Kacke laufen :)
--
Gruss, Yann

someone

Foren AS

Beiträge: 88

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönefeld

Level: 29

Erfahrungspunkte: 216 760

Nächstes Level: 242 754

  • Nachricht senden

3

Donnerstag, 14. September 2017, 16:05

Gasanlage falsch eingestellt.... wie der vorredner schon sagt... könnte sein


klemm mal die batterie ab.. für 10 min.. damit verlernt das Motorsteuergerät seine gelernten werte..und dann 2-3 Tage NUR auf Benzin fahren... .. wenns dann immernoch iss... isses die nicht Gasanlage..

Was isses denn für eine Anlage?