Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Stede1337

Anfänger

  • »Stede1337« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: A4 4F 3l TDI

EZ: 2006

MKB/GKB: BMK/-

Level: 4

Erfahrungspunkte: 69

Nächstes Level: 100

  • Nachricht senden

1

Dienstag, 15. August 2017, 18:38

3l TDI Motorprobleme

Moin,

Ich weis leider keinen Lösungsansatz mehr und benötige deswegen Hilfe. Mein A6 3L TDI (BMK) sagt seit seiner letzen fahrt gar nichts mehr. Ich bin erst noch normal gefahren. Habe ihn abgestellt und seit dem möchte er nicht mehr anspringen. Raildruck beim Startversuch sind 300bar. Es sind keine Fehler Hinterlegt im Steuergerät (VCDS vorhanden). Ich habe bis jetzt mir alle Steckverbindungen angeschaut und den Kurbelwellensensor erneuert! Der Motor hat vor 30.000km eine komplett Revision erhalten nur als beispiel...es sind 6 neue Kolben...6 neue Injektoren...Kurbelwelle neu...kompletter Steuerkettentrieb ist neu mit Kettenrädern und Gleitschienen...einfach alles!

Er hat kein komisches Geräusch oder so bis dato gegeben. Die letzte fahrt war wie immer. Er lief auch noch ganz normal im Stand und nach einem versuchten Neustart nach ca 30min sprang er einfach nicht mehr an.

Ich hoffe ihr könnt gute Ratschläge wo und wie ich am besten weitersuchen soll geben oder hattet so etwas selber schon einmal und verratet mir was es bei euch war.


Mit freundlichen Grüßen

Dennis


AlexM

Neuling

  • »AlexM« ist männlich

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 13

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

  • Nachricht senden

2

Sonntag, 27. August 2017, 20:10

Er springt nicht an bedeutet, dass er zwar dreht aber nicht anläuft, richtig?
Dreht er sauber durch?
Falls das okay ist wäre mein erster Ansatz die Ansteuerung der Injektoren zu prüfen - also ob er Sprit bekommt. Falls er auch das bekommt würde ich Kompression prüfen, auch wenn es unwahrscheinlich ist...
Daher erstmal Ansteuerung der Injektoren, vllt gibts nen Wackler oder das Steuergerät hat einen weg...

Wären zumindest meine ersten ideen ...