Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

norbert996

Eroberer

  • »norbert996« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: AUDI A6 4B 2.4 V6

EZ: 1998

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 723

Nächstes Level: 29 658

  • Nachricht senden

1

Dienstag, 2. August 2016, 08:26

LMM Defekt?

Moin

Ich vermute das bei meinem S6 der LMM defekt ist..

Wenn ich bei laufendem Motor den Luftmassenmesser abziehe passiert rein gar nichts der Motor läuft exakt wie vorher.
Ebenfalls wenn ich den LMM wieder anstecken muckt oder zuckt der Motor kein bisschen..

Sollte dies nicht normalerweise anders sein?
Fehlerspeicher ist aber leer.

Grüße


norbert996

Eroberer

  • »norbert996« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: AUDI A6 4B 2.4 V6

EZ: 1998

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 723

Nächstes Level: 29 658

  • Nachricht senden

2

Donnerstag, 4. August 2016, 08:43

Kann mir da keiner helfen?

yannw

Silver User

  • »yannw« ist männlich

Beiträge: 148

Fahrzeug: Audi A6 4B 4.2

EZ: 01/2001

MKB/GKB: ASG/EVS

Level: 27

Erfahrungspunkte: 137 265

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 4. August 2016, 10:48

Fehlereintrag wirft das Ding nicht so einfach. Genau rausfinden kannst du es eigentlich nur über eine Log Fahrt wo du die Messwerte des LMM protokollierst ob er die Soll Werte erreicht.
--
Gruss, Yann


d_audi

Foren AS

Beiträge: 44

EZ: 06.2000

MKB/GKB: AKE/

Level: 25

Erfahrungspunkte: 80 708

Nächstes Level: 100 000

  • Nachricht senden

4

Freitag, 5. August 2016, 10:49

Mach ne logfahrt...

Mindestens 700 mg /hub Luftmasse sollte er pauschal schon anzeigen (eher 800). Im Stand sind das so 400-450 ca

norbert996

Eroberer

  • »norbert996« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: AUDI A6 4B 2.4 V6

EZ: 1998

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 723

Nächstes Level: 29 658

  • Nachricht senden

5

Freitag, 5. August 2016, 15:19

Bei Volllast laut meinem OBD 2 Tester 267g/s habe ich

Dreiliterauto

Routinier

Beiträge: 631

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 790 771

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

6

Samstag, 6. August 2016, 08:35

Moin,

der 2.4er ist doch ein Sauger, also kann er maximal Atmosphärendruck im Zylinder haben, bei einem Zylindervolumen von 0,4l passen also 480mg Luft rein, da man 2 Hübe pro einem Ansaugtakt hat, sind es 240mg/hub. Oder wo ist mein Denkfehler? ?(
Dann sollte deine gemessene Luftmasse eigentlich passen.

Gruß


d_audi

Foren AS

Beiträge: 44

EZ: 06.2000

MKB/GKB: AKE/

Level: 25

Erfahrungspunkte: 80 708

Nächstes Level: 100 000

  • Nachricht senden

7

Samstag, 6. August 2016, 09:00

Hab mich verlesen irgendwie, bin vom tdi ausgegangen, hatte in zwei tabs zwei threads offen. (g/hub immer tdi, g/s immer benziner)

267g wären noch okay beim S6. Bei meinem S8 war es auch so das da kaum ein Unterschied zwischen abgezogen und angeklemmt gewesen ist.
Dafür durfte ich dann damals klopfsensoren tauschen weil einer immer fälschlich dafür gesorgt hat das er Zündung zurück nahm.