Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

1

Samstag, 14. Mai 2016, 21:06

ALF 2.4er springt nach 24h Standzeit kaum an- warm alles ok

Wenn er mal startet mit Gasgeben, dann geht der auch wunderbar wieder an. Aber lasse ich ihn über Nacht stehen , dann orgelt er wieder eine Weile und mit ein wenig Gasgeben springt er an.
Wenn er wie gesagt dann erstmal warm ist, springt er immer super sofort wie jedes andere Auto auch an.
Tempfühler fürs STG habe ich schon gewechselt. Keine Besserung.
Keine Fehler im Fehlerspeicher lt. VCDS abgelegt.
Mein Verdacht: Benzin im Vorlauf läuft zurück und er muss erst wieder Krafstoffdruck aufbauen.
Wo kann ich das testen? Gibts da nen Prüfanschluss an der Ansaugbrücke wo ich den Kraftstoffdruck messen kann?
Druckmeter für sowas hab ich da.
Andere Ideen?


klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 319 681

Nächstes Level: 369 628

  • Nachricht senden

2

Sonntag, 15. Mai 2016, 08:14

Hatte die Tage das gleiche Problem, habe den G62 gewechselt und alles ok.

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 361

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

3

Sonntag, 15. Mai 2016, 08:29

Der Alf hat 2 Temp-geber den G62 im Verbindungsrohr zwischen den Zyl. Bänken hinten an der Spritzwand und den zweiten vorn am Kühler.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

4

Sonntag, 15. Mai 2016, 21:38

Ich hatte den hinten an der Spritzwand gewechselt. Am Kühler ist auch einer?
Ist das der gleiche Typ wie der hinten?
Wo genau in Fahrtrichtung? Rechts oben , links unten oder wo?


Danke.

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 361

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

5

Sonntag, 15. Mai 2016, 22:15

Müsste in Fahrtrichtung rechts unten sein und glaub der blaue, der G62 an der Spritzwand is grün.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Trust

Eroberer

  • »Trust« ist männlich

Beiträge: 22

Fahrzeug: A6 4B 2.4 V6 02/1999

EZ: 02/1999

MKB/GKB: ALF/DES

Wohnort: 23569 Lübeck

Level: 17

Erfahrungspunkte: 11 114

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

6

Montag, 16. Mai 2016, 05:57

Erstes Bild Nr. 8: Thermoschalter für Kühlerlüfter


Hinten der G62 zweites Bild Nummer Nr. 14
»Trust« hat folgende Bilder angehängt:
  • ad-A19-0083.png
  • ad-A19-0136.png


Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

7

Dienstag, 17. Mai 2016, 08:17

Aber dann ist das doch am Kühler nur ein Thermoschalter. Der hat doch nichts mit dem Problem zu tun?

Trust

Eroberer

  • »Trust« ist männlich

Beiträge: 22

Fahrzeug: A6 4B 2.4 V6 02/1999

EZ: 02/1999

MKB/GKB: ALF/DES

Wohnort: 23569 Lübeck

Level: 17

Erfahrungspunkte: 11 114

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

8

Dienstag, 17. Mai 2016, 08:51

Richtig. Wann hast du denn die Zündkerzen zu Letzt gewechselt? Bei mir war nachdem Wechsel der Kerzen das Problem behoben

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

9

Dienstag, 17. Mai 2016, 15:08

Sind alle ganz neu rein gekommen da ich die auch schon unter Verdacht hatte. Problem besteht trotzdem.
p.s. Hab mich beim Motor vertan, ist nicht der ALF sondern der ARJ.
Dürfte aber keien Rolle spielen.


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 361

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

10

Mittwoch, 18. Mai 2016, 05:08

Aber dann ist das doch am Kühler nur ein Thermoschalter. Der hat doch nichts mit dem Problem zu tun?


Nein Falsch, das Problem hatte hier auch der User http://www.a6-freunde.com/index.php?page=User&userID=4010 aus dem Forum, da war auch der Thermoschalter vorn defekt und das Ding lief wie nen Sack Nüsse und zu Fett soweit ich mich erinnere. Getauscht un d alles war gut.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

11

Mittwoch, 18. Mai 2016, 06:16

Aber es erscheint mir einfach technisch gesehen unlogisch.

mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 026

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

12

Sonntag, 22. Mai 2016, 20:29

Hi,
Ich würde behaupten das rückschlagventil hat eine macke.
Bau doch mal ein Stück durchsichtigen schlauch bei der ansaugbrücke ein.
Dann siehst du ob der Sprit zurück läuft.

Gruss
Mse


Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

13

Donnerstag, 26. Mai 2016, 13:38

Update:
Wenn man kurz startet und einfach wieder aus macht und nochmal startet, dann springt er an und läuft gut.
Man muss den ersten kalten start einfach abbbrechen, dann gehts beim Zweiten Mal.
Werd am freitag mal nach dem Ventil schauen und mal den LMM tauschen.

Trust

Eroberer

  • »Trust« ist männlich

Beiträge: 22

Fahrzeug: A6 4B 2.4 V6 02/1999

EZ: 02/1999

MKB/GKB: ALF/DES

Wohnort: 23569 Lübeck

Level: 17

Erfahrungspunkte: 11 114

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

14

Donnerstag, 26. Mai 2016, 17:43

Wenn er länger stand, mach einfach mal ein paar mal Zündung an und aus. Dadurch Baut die Benzinpumpe schon mal richtig Druck auf, Wenn er dann sofort an Springt hast du den Fehler schon mal eingegrenzt

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

15

Freitag, 27. Mai 2016, 16:56

Das funzt nicht. Da springt er genauso schlecht an.


mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 026

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

16

Freitag, 27. Mai 2016, 19:07

Warum machst du keinen durchsichtigen Schlauch dran ?
Du musst doch erstmal der Sache auf den Grund gehen.
Liegt es daran das er den Sprit zurücklaufen läßt oder spinnt ein Sensor.
Wir können alle nicht in der Glaskugel lesen.
Bitte erst einmal ein versuchen und dann berichten.
Dann kann man weiter schauen

Gruss
Mse

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

17

Dienstag, 28. Juni 2016, 10:06

So,

- Tankentlüftungsventil gewechselt
- LMM gewechselt
- Ausgelesen (kein Fehler)

Problem bleibt.

Hab evtl. noch die Benzinpumpe in Verdacht, dass die nicht anfördert bei Zündung an, sondern erst beim Orgeln.

Zum Thema durchsichtige Benzinschläuche: Woher beziehen? Hab sowas nicht da. Welchen Durchmesser brauch ich? Was für Verbinder?

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

18

Mittwoch, 19. Oktober 2016, 11:19

So, nun hab ich auch die Benzinpumpe original Audi erneuert. War nicht billig mit knapp 300 €.
Problem bleibt und ist immernoch.

Sagt mal wo sitzt eigentlich das Benzinpumpenrelais denn?


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 361

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

19

Freitag, 21. Oktober 2016, 16:20

Aber dann ist das doch am Kühler nur ein Thermoschalter. Der hat doch nichts mit dem Problem zu tun?


Nein Falsch, das Problem hatte hier auch der User http://www.a6-freunde.com/index.php?page=User&userID=4010 aus dem Forum, da war auch der Thermoschalter vorn defekt und das Ding lief wie nen Sack Nüsse und zu Fett soweit ich mich erinnere. Getauscht un d alles war gut.


Nochmal, auch wenn der nur für den Kühlerlüfter die Werte gibt, diese müssen erstmal ins MSG und wenn der spinnt bekommt das MSG zwei unterschiedliche Werte wenn du den G62 schon getauscht hast.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Calicra

Silver User

  • »Calicra« ist der Autor dieses Themas

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 693

Nächstes Level: 195 661

  • Nachricht senden

20

Donnerstag, 17. November 2016, 10:46

Ich hab das Problem ganz einfach gelöst:
Ich hab die Karre nun verkauft. Fertig, aus.