Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

reddwarf

Silver User

  • »reddwarf« ist männlich
  • »reddwarf« ist der Autor dieses Themas

Beiträge: 96

Fahrzeug: A6 C5 V6 3.0 Limousine Frontantrieb

EZ: 2002

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 23

Erfahrungspunkte: 58 989

Nächstes Level: 62 494

  • Nachricht senden

1

Montag, 1. Februar 2016, 08:25

Kettenrasseln ab 160km/h

Hallo,

hatte meine erste längere Reise mit dem Dicken.
Fährt sich super mit ordentlich Kraft und Tempomat.
Allerdings rasselt irgendwas vorn im Motor, wenn ich schneller als 160km/h fahre.
Das ist offenbar auch irgendwie belagabhänging. Manchmal ist es nach ein paar Bodenwellen plötzlich weg, kommt aber auch wieder bei der nächsten Welle.

Was kann das sein?
In der Stadt oder auf der Landstraße macht er das nicht.

Gruß Mario


A6Q28

Eroberer

  • »A6Q28« ist männlich

Beiträge: 42

Fahrzeug: A6 Avant 4B 2.8 quattro

EZ: 11.1998

MKB/GKB: ALG/DEX

Level: 20

Erfahrungspunkte: 28 540

Nächstes Level: 29 658

  • Nachricht senden

2

Montag, 1. Februar 2016, 13:41

Hallo Mario,
wenn das Geräusch nur bei Geschwindigkeiten größer als 160km/h auftritt, muss es nicht unbedingt im Motor seine Quelle haben.
Dem ist es schließlich egal, wie schnell das Auto fährt - entscheidend sind für ihn nur Drehzahlen. Die Drehzahl, die 160km/h im 5. Gang entspricht kann ja auch bei allen anderen Gängen erreicht werden. Demnach müsste das "Rasseln" bei der richtigen Drehzahl in allen Gängen reproduzierbar sein.

Tritt das Phänomen dagegen wirklich nur ab 160km/h auf, so kommt meiner Meinung nach alles in Frage, das sich nur dann wirklich so schnell dreht, also Achs- und Radantrieb, etwa Radlager, Antriebswellen?
Ferner würde ich die Verkleidung des Motorraums auf festen Sitz prüfen. Vielleicht flattert sie bei dem Tempo.

Gruß
Jan

reddwarf

Silver User

  • »reddwarf« ist männlich
  • »reddwarf« ist der Autor dieses Themas

Beiträge: 96

Fahrzeug: A6 C5 V6 3.0 Limousine Frontantrieb

EZ: 2002

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 23

Erfahrungspunkte: 58 989

Nächstes Level: 62 494

  • Nachricht senden

3

Montag, 1. Februar 2016, 18:48

Das klingt nicht schlecht. Ich habe aber irgendwie das Multitronic-Getriebe in Verdacht.
Eine lockere Bodenverkleidung wäre natürlich super.
Am Freitag gibt es Ölwechsel für Motor und Getriebe.
Da sprech ich das mal in der Werkstatt an.

Das war wirklich nur bei hoher Geschwindigkeit und wurde zwischen 160 und 190 lauter und vom Geräusch höher.
Vielleicht ist das ja der richtige Tip für einen Profi hier :-)
Forum ist wieder da. Hatte schon Angst.....


reddwarf

Silver User

  • »reddwarf« ist männlich
  • »reddwarf« ist der Autor dieses Themas

Beiträge: 96

Fahrzeug: A6 C5 V6 3.0 Limousine Frontantrieb

EZ: 2002

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 23

Erfahrungspunkte: 58 989

Nächstes Level: 62 494

  • Nachricht senden

4

Dienstag, 2. Februar 2016, 18:29

So, bin mal im ersten Gang ein Stück mit 5000 Umdrehungen gefahren. Klingt komisch, aber es rasselt zumindest nichts.
Somit sollte der Motor aus dem Rennen sein.
Getriebe ist aber noch möglich, da das ja nicht so schnell dreht, wie bei 160km/h.
Konnte ich aber nicht testen in der Stadt.

Hat noch jemand einen Tip, wie ich raus kriege, was da rasselt?
Klingt übrigens wie ein offenes Kleingeldfach an nem großen Portmonaie das man schüttelt.

Gruß Mario

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »reddwarf« (2. Februar 2016, 19:58)


Dreiliterauto

Routinier

Beiträge: 618

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 738 946

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

5

Dienstag, 2. Februar 2016, 19:42

Moin,

wie verhält es sich wenn du "auskuppelst" und mit 160 rollst, leider keine Ahnung ob das bei den Automaten geht oder wie gesund es ist. Wenn sich das Geräusch davon nicht ändert, sondern wirklich nur von der Geschwindigkeit abhängt würde ich mir als nächstes die Radlager anschauen.
Wie laut ist es denn, muss man die Ohren spitzen oder hört man es auch gut wenn das Radio läuft?

Dinge die ich persönlich noch machen würde: Das Auto auf lose Gegenstände untersuchen und das ganze mal mit einer anderen Bereifung testen, wenn es wirklich so metallisch klingt, wird letzteres ehr weniger bringen, aber da es nix kostet und kein großer Aufwand ist, kann man es mal versuchen.

Gruß

reddwarf

Silver User

  • »reddwarf« ist männlich
  • »reddwarf« ist der Autor dieses Themas

Beiträge: 96

Fahrzeug: A6 C5 V6 3.0 Limousine Frontantrieb

EZ: 2002

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 23

Erfahrungspunkte: 58 989

Nächstes Level: 62 494

  • Nachricht senden

6

Dienstag, 2. Februar 2016, 19:58

Ist deutlich zu hören. Musste sogar das Radio lauter machen.
Bei 160 auf neutral schalten? Mh, keine Ahnung, ob das geht.
Ich werde mal probieren bei 180 komplett vom Gas zu gehen. Wenn das Geräusch dann sofort weg ist, muss es ja im Antriebsstrang entstehen, wenn erst unter 160 kann es auch was an der Karosserie sein.

Gruß Mario


ZSH84

Eroberer

  • »ZSH84« ist männlich
  • »ZSH84« ist ein verifizierter Benutzer

Beiträge: 45

Fahrzeug: A6 4B 3.0 V6

EZ: 12.2001

MKB/GKB: ASN/FSA

Wohnort: Zwickau

Level: 25

Erfahrungspunkte: 92 546

Nächstes Level: 100 000

  • Nachricht senden

7

Mittwoch, 3. Februar 2016, 11:00

Wie Fährten sich deine Multitronic fährt normal an ruckelt nicht oder macht irgendwelche anderen komische Sachen, weil ne Multitronic sehr anfällig sein kann

Gruß Sebastian
Wer anderen eine Bratwurst brät hat ein Bratwurst Bratgerät

reddwarf

Silver User

  • »reddwarf« ist männlich
  • »reddwarf« ist der Autor dieses Themas

Beiträge: 96

Fahrzeug: A6 C5 V6 3.0 Limousine Frontantrieb

EZ: 2002

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 23

Erfahrungspunkte: 58 989

Nächstes Level: 62 494

  • Nachricht senden

8

Mittwoch, 3. Februar 2016, 19:10

Anfahren muss man sehr vorsichtig, sonst ruckt es an.
Ansonsten hüpft die Drehzahl im Bereich um 1000- 1300 Umdrehungen ein wenig. Heisst, die Nadel hüpft leicht.
Merkt man beim Fahren aber eigentlich nicht. Beim Ausrollen auf eine Ampel gibt die Automatik kurz Gas. Das fühlt sich komisch an, aber ich hab mich dran gewöhnt.
Sonst macht die Multitronic nichts komisches.

Hab einen kleinen Riss in der Unterbodenverkleidung gefunden......wenn das der Übeltäter ist, bin ich zufrieden.

Gruß Mario

ZSH84

Eroberer

  • »ZSH84« ist männlich
  • »ZSH84« ist ein verifizierter Benutzer

Beiträge: 45

Fahrzeug: A6 4B 3.0 V6

EZ: 12.2001

MKB/GKB: ASN/FSA

Wohnort: Zwickau

Level: 25

Erfahrungspunkte: 92 546

Nächstes Level: 100 000

  • Nachricht senden

9

Donnerstag, 4. Februar 2016, 02:44

Leichte drehzahlschwankungen hatte ich auch mit nem leichten ruckeln, wenn de mehr über de multitronic wissen willst musste mal im Multitronicforum vorbei schauen habe meine mit Hilfe von nem User überholen lassen und es läuft super.

Gruß Sebastian
Wer anderen eine Bratwurst brät hat ein Bratwurst Bratgerät