Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Uzi

Foren AS

  • »Uzi« ist männlich
  • »Uzi« ist der Autor dieses Themas

Beiträge: 66

Fahrzeug: Allroad 4B 2,7T

EZ: 2001

MKB/GKB: -APB /-

Level: 22

Erfahrungspunkte: 46 005

Nächstes Level: 49 025

  • Nachricht senden

1

Dienstag, 19. Januar 2016, 16:07

2,7t N75 oder was anderes defekt?

Hallo Leute,
Morgen bestell ich beim freundlichen ein neues N75.
TN: 078906283B
Bin mir aber nicht sicher,ob das mit den Symptomen, die mein Dicker hat, was zu tun hat.
Und zwar beschleunigt er von 1000-2000 rpm so derart wellenförmig, das man fast denkt, er bremst ab. Sobald er über 2000 ist,ist alles ok.
Hab schon viel gelesen über das Magnetventil, deswegen soll es neu kommen.
Kann es wirklich nur von diesem Teil kommen, dass sich so übel verhält???
Hab auch schon gelesen, dass es auch ein Leistungsverlust verursacht bei defekt, aber das hab ich so nicht. Im FS ist nichts hinterlegt.
Gibt's noch andere Ursachen dafür???
Grüße Sven


luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 401 667

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 20. Januar 2016, 07:23

was spricht der Fehlerspeicher?!
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 92 097

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

3

Mittwoch, 20. Januar 2016, 10:46

was spricht der Fehlerspeicher?!

wäre wohl der Fehler gleich entdeckt wenn es das N75 ist/wäre...
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI


Uzi

Foren AS

  • »Uzi« ist männlich
  • »Uzi« ist der Autor dieses Themas

Beiträge: 66

Fahrzeug: Allroad 4B 2,7T

EZ: 2001

MKB/GKB: -APB /-

Level: 22

Erfahrungspunkte: 46 005

Nächstes Level: 49 025

  • Nachricht senden

4

Mittwoch, 20. Januar 2016, 11:20

Moin,
Im Fehlerspeicher ist nichts hinterlegt, dann wäre es ja auch kein Thema...

Dieses wellenförmige ist morgens nicht bei den kalten Temperaturen. Aber nach so 2-3 km geht es dann los.

Kann noch was anderes wie LMM oder Ladedrucksensor sein?

MfG

S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 92 097

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

5

Donnerstag, 21. Januar 2016, 14:30

Zieh mal die Stecker der Lambdasonde/n.

Wie wenn er sobald er warm ist mit der Regelung der Lambda nicht klar kommen würde. (Nur so ein Gedanke)
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI

Uzi

Foren AS

  • »Uzi« ist männlich
  • »Uzi« ist der Autor dieses Themas

Beiträge: 66

Fahrzeug: Allroad 4B 2,7T

EZ: 2001

MKB/GKB: -APB /-

Level: 22

Erfahrungspunkte: 46 005

Nächstes Level: 49 025

  • Nachricht senden

6

Mittwoch, 27. Januar 2016, 19:45

Ok, sind das die an der Spritzwand beifahrerseite? Was soll passieren, wenn ich die abgezogen hab?
Läuft er dann überhaupt?
Das erneuern vom N75 hat leider nix gebracht ?( ?(