Sie sind nicht angemeldet.

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

1

Dienstag, 12. Januar 2016, 20:03

Weißer Rauch

Hallo zusammen.

Ich bin mit dem Wagen auf der Autobahn bei warmen Motor gefahren. Jedoch machte mich mein Kumpel mit aufblinken und Hupen darauf aufmerksam die Bahn zu verlassen. Das habe ich getan dann bemerkte ich das der Wagen aus dem Auspuff unnormal qualmte mit weißen Rauch.

Ich bitte um Hilfe....

Das Video ist leider zu groß um es hier hochzuladen.


klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 319 409

Nächstes Level: 369 628

  • Nachricht senden

2

Dienstag, 12. Januar 2016, 20:48

Hallo zusammen.

Ich bin mit dem Wagen auf der Autobahn bei warmen Motor gefahren. Jedoch machte mich mein Kumpel mit aufblinken und Hupen darauf aufmerksam die Bahn zu verlassen. Das habe ich getan dann bemerkte ich das der Wagen aus dem Auspuff unnormal qualmte mit weißen Rauch.

Ich bitte um Hilfe....

Das Video ist leider zu groß um es hier hochzuladen.


Hört sich nicht gut an,könnte Kopfdichtung sein.
Hat er Wasserbrauch ?
Wie sieht das Öl aus ?
Wenn das Öl gut aussieht könnte die Kopfdichtung nach innen zum Brennraum kaputt sein und somit Wasser in den Brennraum drücken.
Im schlimmsten Fall kann auch der Kopf einen Riss haben.

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

3

Dienstag, 12. Januar 2016, 20:59

Das kann ich noch nicht genau sagen. Wollte das Auto abkühlen lassen bis morgen früh. Da wollte ich dann auch den Ölstand mal messen.
Hatte an der Tankstelle angehalten und die Kühlflüssigkeit bis zum Strich Max aufgefüllt. Als ich dann Ca 15 km gefahren bin bis ich da war. Habe ich nochmal kontrolliert und der Stand war noch gleich.

Was mir aufgefallen ist, der Rauch war etwas bissig hab ich ihm Gefühl gehabt. Hat etwas in der Nase gebrannt.


S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 92 326

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

4

Mittwoch, 13. Januar 2016, 07:26

Wie klaus12 schon geschrieben hat wird dir wohl einer deiner Köpfe bzw. die damit verbundene Kopfdichtung kaputt gegangen sein.

Der beissende Geruch ist die Kühlflüssigkeit welche verdampft.
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 285

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 29

Erfahrungspunkte: 229 114

Nächstes Level: 242 754

Danksagungen: 1 / 4

  • Nachricht senden

5

Mittwoch, 13. Januar 2016, 07:53

?( ist der 2.7 nicht ein Turbo Motor? Könnte ja auch ein Turbodefekt sein und es wird ÖL verbrannt.
Verbranntes ÖL ist doch auch weiß.
MfG aus Berlin

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

6

Mittwoch, 13. Januar 2016, 07:55

Kleines Update.

Heute morgen im kalten Zustand gestartet. Immer noch am Rauchen.

Öl gemessen war leer. Kühlmittel hab ich das Gefühl ist leicht ölig.

Im Display zeigt er an das Öl leer ist und die gelbe motorsteuerungslampe


klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 319 409

Nächstes Level: 369 628

  • Nachricht senden

7

Mittwoch, 13. Januar 2016, 09:22

Kleines Update.

Heute morgen im kalten Zustand gestartet. Immer noch am Rauchen.

Öl gemessen war leer. Kühlmittel hab ich das Gefühl ist leicht ölig.

Im Display zeigt er an das Öl leer ist und die gelbe motorsteuerungslampe

Kleines Update.

Heute morgen im kalten Zustand gestartet. Immer noch am Rauchen.

Öl gemessen war leer. Kühlmittel hab ich das Gefühl ist leicht ölig.

Im Display zeigt er an das Öl leer ist und die gelbe motorsteuerungslampe


Ohoh, nicht gut.
Schraub die Zündkerzen mal raus und schau dir das Kerzenbild an, im Normalfall kannst du so schön Rückschlüsse ziehen welcher Zylinder und welche Bank betroffen ist.
Anschliesend Kopf runter und das Dilemma begutachten, mehr wird dir erstmal nicht übrig bleiben.

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

8

Mittwoch, 13. Januar 2016, 09:37

Okay. Wie sieht das denn mit den turbos aus? Können die auch defekt sein.

Für die Zylinderkopfdichtung muss man Motor ausbauen ? Für die turbos ja ganz bestimmt.

Kann mir einer sagen in welchem Rahmen sich das preislich liegt Ca..?

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 285

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 29

Erfahrungspunkte: 229 114

Nächstes Level: 242 754

Danksagungen: 1 / 4

  • Nachricht senden

9

Mittwoch, 13. Januar 2016, 11:10

:police: man muss erst mal wissen was jetzt defekt ist, ob z.b.der Kopf was abbekommen hat und geplant werden muss.
Oder ob es jetzt doch der Turbo ist!
Aber in beiden Fällen musst du wenn du es nicht selbst machen kannst mit 800-1500€ rechnen.
Allein die Kleinteile kosten richtig Geld!
MfG aus Berlin


Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

10

Mittwoch, 13. Januar 2016, 11:20

Okay.

Die Hoffnung stirbt ja zuletzt.

Eine dumme Idee habe ich noch.


Kann das auch sein das die lamdasonde defekt ist und der dadurch zu viel Öl einspritzt was wiederum verbrennt und dadurch diese extreme Wolke aus dem Auspuff verursacht??
Weil der zeigt mir ja die gelbe motorsteuerungslampe im Display an...

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 167

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 27

Erfahrungspunkte: 136 948

Nächstes Level: 157 092

Danksagungen: 0 / 1

  • Nachricht senden

11

Mittwoch, 13. Januar 2016, 11:55

Lamdasonde hat mit eingespritztem ÖL nix zu tun und Wo wird deiner Meinung nach Öl eingepritz ???

Die Lamdasonde ist nur den Sauerstoff gehalt im Abgas

wegen deiner fehlerlampe musste mal das Steuergerät auslesen

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

12

Mittwoch, 13. Januar 2016, 12:04

Mh okay. Will wohl nicht wahr haben das es wohl oder übel die Zylinderkopfdichtung oder was ähnlich großes ist....:(

Okay dann muss ich den wohl erstmal auslesen und schauen was er sagt


Zeckke

Silver User

  • »Zeckke« ist männlich

Beiträge: 187

Level: 27

Erfahrungspunkte: 141 150

Nächstes Level: 157 092

Danksagungen: 0 / 3

  • Nachricht senden

13

Mittwoch, 13. Januar 2016, 12:24

Mit Auslesen wirst du aber nicht feststellen wo das Öl her kommt
Wenn du ein Lambda Fehler hast dann wahrscheinlich durch das verbrennen von Öl

Wie schon geschrieben, Schraub doch erst mal die Kerzen raus und guck Welche Schwarz/veröl/verkokt ist
Ist es nur eine dann ist es wahrscheinlich irgendwas am Kopf, sind es drei pro Seite dann wohl doch ehr was am Turbo
Auto ist verkauft.

MFG
Sven

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

14

Mittwoch, 13. Januar 2016, 12:44

Okay.
Werde ich machen.

klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 319 409

Nächstes Level: 369 628

  • Nachricht senden

15

Mittwoch, 13. Januar 2016, 13:32

Okay.
Werde ich machen.


Ich will dir nicht die Hoffnung nehmen aber, wie zuvor schon geschrieben von User Zeckke, die Motorkontrollleuchte kommt von der Lamba, weil wegen verbrannten Öl die Werte im Arsch sind.
Auch die Idee mit den Turbos kannst du sicherlich vergessen, weil du sagst es wäre wohl auch Öl im Kühlwasser.

Tendiere deshalb zu Kopfdichtung oder der Kopf sogar selber.Schau dir die Kerzenbilder an damit du erstmal grob weißt welche Bank betroffen ist.


Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

16

Mittwoch, 13. Januar 2016, 17:30

Habe jetzt alle Kerzen raus gehabt. Sind alle reh braun

Zeckke

Silver User

  • »Zeckke« ist männlich

Beiträge: 187

Level: 27

Erfahrungspunkte: 141 150

Nächstes Level: 157 092

Danksagungen: 0 / 3

  • Nachricht senden

17

Mittwoch, 13. Januar 2016, 17:45

Bist du dir denn sicher mit dem Öl im Kühlwasser?

Qualmt er immer oder nur wenn er warm ist?

Kannst du den Luftkanal eingangsseitig vom Turbo abschrauben dann kannst du prüfen ob die Welle beginnendes Spiel hat.

Wenn er erst richtig Qualmt wenn er war ist kann es ein Turbo sein denn dann drückt er das Öl raus und sammelt sich im Kat und verbrennt erst wenn er Warm wird
Auto ist verkauft.

MFG
Sven

Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

18

Mittwoch, 13. Januar 2016, 17:47

Ich habe gerade unterm Auto bei den downpipes geguckt. Links ist Öl rechts trocken wenn man vorm Auto steht.

Überprüfe das mit dem Kühlwasser und Öl nochmal


Kevin1990

Neuling

  • »Kevin1990« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: A6 4B 2.7 V6 2001

EZ: 2001

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 9 405

Nächstes Level: 10 000

  • Nachricht senden

19

Mittwoch, 13. Januar 2016, 17:49

Aussehen tut es nicht und riechen das im Kühlwasser Öl ist.

Aber leicht schmierich das Wasser kann aber auch vom Konzentrat sein.

Zeckke

Silver User

  • »Zeckke« ist männlich

Beiträge: 187

Level: 27

Erfahrungspunkte: 141 150

Nächstes Level: 157 092

Danksagungen: 0 / 3

  • Nachricht senden

20

Mittwoch, 13. Januar 2016, 17:53

Ich weiß nicht was du alles an Möglichkeiten hast aber wenn du willst kannst du mal anrufen und ich sag dir das alles am Tel. denn wenn ich ehrlich bin habe ich grade keine große lust eine Prüfanleitung zu schreiben :whistling:
Auto ist verkauft.

MFG
Sven