Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

givings41

Neuling

  • »givings41« ist männlich
  • »givings41« ist der Autor dieses Themas

Beiträge: 9

Fahrzeug: Audi A6 Avant 2,5TDI

EZ: 6/99

MKB/GKB: AFB-/-DQS

Wohnort: 51143 Köln

Level: 16

Erfahrungspunkte: 9 225

Nächstes Level: 10 000

  • Nachricht senden

1

Dienstag, 29. Dezember 2015, 18:51

ESP Lampe an

Hallo zusammen,



habe gerade den LKMM getauscht gegen einen Originalen Bosch.

Da hatte ich Überhaupt keine Leistung mit.

Nach abziehen des LMM Steckers ging die ESP Lampe an.

Den alten LMM wieder eingebaut aber die ESP Lampe bleibt an.

Warum geht sie nicht mehr aus.
Lg Hermann

und dann wünsche ich noch einen schönen Tag :thumbsup:


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 660 123

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Dienstag, 29. Dezember 2015, 21:24

Vcds ran
Oder ne runde fahren. Evt. Liegt es nur am lenkwinkelsensor

givings41

Neuling

  • »givings41« ist männlich
  • »givings41« ist der Autor dieses Themas

Beiträge: 9

Fahrzeug: Audi A6 Avant 2,5TDI

EZ: 6/99

MKB/GKB: AFB-/-DQS

Wohnort: 51143 Köln

Level: 16

Erfahrungspunkte: 9 225

Nächstes Level: 10 000

  • Nachricht senden

3

Donnerstag, 31. Dezember 2015, 14:09

Hallo,



fehler gefunden .

Es war am LMM ein Kontakt Oxidiert.
Lg Hermann

und dann wünsche ich noch einen schönen Tag :thumbsup: