Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

MrGuzzi

Anfänger

  • »MrGuzzi« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B 2,8 V6

EZ: 25.2.99

MKB/GKB: ALK

Level: 12

Erfahrungspunkte: 2 658

Nächstes Level: 2 912

  • Nachricht senden

1

Freitag, 6. November 2015, 17:35

Startprobleme

Hallo Audi Fans,
ich brauchemal euren Rat. Mein A6 (ALG Motor) zickt manchmal beim Starten.
Erst nach längerem Starten u. Halbgas springt er stotternd an läuft dann aber Problemlos.
Als ich heute Morgen zum Auslesen fahren wollte sprang er garnicht mehr an.
Hat jemand einen Rat in welchem Bereicht ich den Fehler suchen muss?

Vielen Dank schon mal

Gruß, Achim


Calicra

Silver User

Beiträge: 96

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 167 311

Nächstes Level: 195 661

  • Nachricht senden

2

Montag, 9. November 2015, 07:55

Am besten erstmal auslesen.
Ich lese das so, dass er kalt schlecht/garnicht anspringt. Springt er warm besser an??
Kühlmitteltemperaturgeber schon getauscht? Kostet kein 15 euro und ist recht schnell gemacht.

S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 96 400

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

3

Montag, 9. November 2015, 08:25

Fehlerspeicher sagt was?

Kann Viel sein....
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI


MrGuzzi

Anfänger

  • »MrGuzzi« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B 2,8 V6

EZ: 25.2.99

MKB/GKB: ALK

Level: 12

Erfahrungspunkte: 2 658

Nächstes Level: 2 912

  • Nachricht senden

4

Montag, 9. November 2015, 10:50

Danke für eure Antwort,
die Startprobleme traten anfangs nur selten, bei kaltem Motor auf.
Neuerdings auch im warmen Zustand.
Als ich am Freitag zum Auslesen fahren wollte, hatte er wohl gar keinen Bock mehr.
Am Samstag bekam ich die Unterlagen für die Einspritz- u. Zündanlage.
Den Temperaturgeber werde ich in jedem Fall mal wechseln u.Drosselklappenschalter u. Poti überprüfen.
Bei 270000 km darf er ja mal rumzicken.
Waren das noch Zeiten als man mit einfachen Meßgeräten noch jeden E- Fehler lokalisieren u. beheben konnte.

Gruß, Achim

S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 96 400

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

5

Dienstag, 10. November 2015, 07:31

Zündschloss

Nockenwellensensor

Kurbelwellensensor

wären auch noch eventuell Fehlerquellen...
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI

A6Q28

Eroberer

  • »A6Q28« ist männlich

Beiträge: 42

Fahrzeug: A6 Avant 4B 2.8 quattro

EZ: 11.1998

MKB/GKB: ALG/DEX

Level: 21

Erfahrungspunkte: 29 924

Nächstes Level: 38 246

  • Nachricht senden

6

Mittwoch, 11. November 2015, 16:54

Die Batterie könnte hier auch die Ursache sein.
Meiner sprang trotz vermeintlich ausreichender Spannung nicht an.
Es wurde schon befürchtet, der Motor habe keine Kompression mehr... 8|
Mit einer neuen Batterie lief er dann wieder.