Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Dietersupra

Anfänger

  • »Dietersupra« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 4B 2,5 TDI Avant Quattro

EZ: 2001

MKB/GKB: AKE

Level: 16

Erfahrungspunkte: 9 340

Nächstes Level: 10 000

  • Nachricht senden

1

Dienstag, 5. Mai 2015, 18:54

DIESEL Verlust !?!? HILFE!!!

Hallo Zusammen,

ich lese aufmerksam eure Beiträge und konnte mir damit auch schon das eine oder andere mal selber helfen. Will sagen, klasse Forum.

Aber jetzt hab ich ein richtiges Problem, das sich wie folgt darstellt:

Auf der li. seite (in Fahrtrichtung) verliere ich Diesel. Ich habe bereits alle Schläuche und die Dichtungen an der Düsen erneuert. Lasse ich den Dicken dann auf der Hebebühne im Leerlauf laufen, kann ich Stunden warten. NIX passiert!
Lasse ich Ihn aber mal so für nee Minute bei 3 Tausend laufen und Schalte Ihn dann aus, verliert er Diesel. Das Problem ist, ich hab keine Ahnung wo das raus kommen kann, ich sehe auch nix.
Es läuft an der Motor Halter li. nach hinten hin runter und weiter vorne auch. Ich hab echt schon Stunden geschaut und nix gefunden. Bin am ende mit meinem Latein.
Stelle ich ihn nach dem Fahren in die Garage, sind es ca. 10 - 20 Tropfen Danach ist ruhe.
Zum Verbrauch, in der Stadt hab ich so 11 - 12,5 je nach Laune (Gasfuß), gemütlich über land gehen 10 und Autobahn bei 140 - 160 so um 8 ltr.
Hab seit ca. 8 Wochen eine Downpipe mit Chiptuning drin, was den Verbrauch auf der Autobahn und über Land noch mal um ca. 0,7 ltr. gesenkt hat.


Ich wäre echt dankbar für jeden Tipp!!


LG und schönen Abend euch allen


  • »Robert.hd123« ist männlich

Beiträge: 408

Fahrzeug: A6 4B 2.5 V6 TDI Avant Quattro

EZ: 09/2002

MKB/GKB: AKE

Wohnort: Lüneburg

Level: 37

Erfahrungspunkte: 1 060 849

Nächstes Level: 1 209 937

Danksagungen: 1 / 2

  • Nachricht senden

2

Dienstag, 5. Mai 2015, 20:13

Aloha :)

ich kann dir zu deinem Dieselverlust zwar nix sagen, aber zu deinem Spritverbrauch.
Ich hab auch einen 2.5er und fahr ihn deutlich sparsamer bei recht gutem rechten Fuss ;)

Landstrasse: ca. 6,5-7,3
Autobahn ca. zwischen 7,7-8,4
Stadt: ca. 9,3

Alle samt ausgerechnet, keine BC-anzeige.

Hab zwar einen Handschalter, aber das ein Automat so deutlich mehr verbraucht scheint mir unwahrscheinlich!
Grüße
Robert

19.07.2010 - 01.08.2011 A6 4b 2.8 Quattro Limo Tiptronic verkauft!
01.08.2011 - ??.??.???? A6 Avant 4b 2.5 TDI Quattro 6-Gang-Schalter ^^

walimexA6

Audi AS

  • »walimexA6« ist männlich

Beiträge: 381

Fahrzeug: A6 Avant 4B 2.5 TDI V6 Quattro TT5

EZ: 04/04/2004

MKB/GKB: BAU / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Stadtallendorf

Level: 33

Erfahrungspunkte: 484 922

Nächstes Level: 555 345

Danksagungen: 0 / 4

  • Nachricht senden

3

Dienstag, 5. Mai 2015, 20:14

Mein Automat kommt mit seiner Rechnung hin. Mit 65 Litern komm ich so zwischen 600 und 700km...
VCDS HEX+CAN v.17.8 & VAG DASH K+CAN v.4.22 (35094)
Audi A6 4B C5 Avant // BAU 2.5 TDI V6 204PS Abt // Quattro // EUS FAU TT5 // S-Line / Recaro // BJ 04/2004


bandit

Silver User

  • »bandit« ist männlich

Beiträge: 204

Fahrzeug: A6 4B 2,5 Tdi Quattro

EZ: 07/2004

MKB/GKB: -/-

Wohnort: westerwald

Level: 33

Erfahrungspunkte: 516 439

Nächstes Level: 555 345

Danksagungen: 0 / 1

  • Nachricht senden

4

Dienstag, 5. Mai 2015, 22:35

Liege auch so bei 700 km Reichweite. ..
Bist du dir sicher das es Diesel ist, der ausläuft?
Das Maß aller Dinge, ein Quattro und vier Ringe. :thumbup:

Dietersupra

Anfänger

  • »Dietersupra« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 4B 2,5 TDI Avant Quattro

EZ: 2001

MKB/GKB: AKE

Level: 16

Erfahrungspunkte: 9 340

Nächstes Level: 10 000

  • Nachricht senden

5

Mittwoch, 6. Mai 2015, 17:55

hallo,

hallo,

also mag sein das Ihr das alle so hin bekommt, ich hab auch einmal 720 km geschafft, aber ich muss da zu sagen das ich in der Stadt sehr viel Kurzstrecke fahre und damit mein ich auch kurz. 2 - 4 km sind so das Limit. Ich denke bei solchen Fahrten kommt ihr auch nicht unter die 12ltr. Aber egal, wenn er dann mal warm ist und ich länger unterwegs bin, will ich die Pferde auch reiten. Sonst könnt ich ja gleich nen 90PS Golf fahren.
Also, es ist definitiv Diesel, man richte es und sieht es. Hat den gar keiner nen Tipp wo das raus kommen kann?

Dietersupra

Anfänger

  • »Dietersupra« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 4B 2,5 TDI Avant Quattro

EZ: 2001

MKB/GKB: AKE

Level: 16

Erfahrungspunkte: 9 340

Nächstes Level: 10 000

  • Nachricht senden

6

Mittwoch, 6. Mai 2015, 17:57

Automat? / Verbrauch

Wie kommt Ihr drauf das ich nen Automat hab? Hab nen Schalter.

Also, war heute Tanken, Verbrauch lag bei 10,8 ltr. nur Stadtverkehr.
Ja ich sollte Rechnen und nicht nach BC schauen.


  • »Robert.hd123« ist männlich

Beiträge: 408

Fahrzeug: A6 4B 2.5 V6 TDI Avant Quattro

EZ: 09/2002

MKB/GKB: AKE

Wohnort: Lüneburg

Level: 37

Erfahrungspunkte: 1 060 849

Nächstes Level: 1 209 937

Danksagungen: 1 / 2

  • Nachricht senden

7

Mittwoch, 6. Mai 2015, 20:29

Das mit dem Automat ist wohl meine schuld, bzw. hab ich mich da ungeschickt ausgedrückt.
Ich wollte sagen, daß selbst ein Automat nicht soviel mehr verbrauchen kann.

Wegen dem Fahrstil... meiner ist da sehr ähnlich, ich geb auch gern Gas ;)
Grüße
Robert

19.07.2010 - 01.08.2011 A6 4b 2.8 Quattro Limo Tiptronic verkauft!
01.08.2011 - ??.??.???? A6 Avant 4b 2.5 TDI Quattro 6-Gang-Schalter ^^

Dietersupra

Anfänger

  • »Dietersupra« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 4B 2,5 TDI Avant Quattro

EZ: 2001

MKB/GKB: AKE

Level: 16

Erfahrungspunkte: 9 340

Nächstes Level: 10 000

  • Nachricht senden

8

Freitag, 8. Mai 2015, 21:23

Keiner einen TIPP ????????

Hat denn wirklich keiner eine Idee wo der Diesel raus kommt?????

Ich bin echt am verzweifeln!!!!!!!!

Schönen Abend noch euch allen.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 159

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

9

Sonntag, 10. Mai 2015, 00:43

Dieselverlust kommt durch...

Undichte Leckleitungen an den Düsen, nicht richtig festgezogene Anschlüsse der Düsen.
Dichtringe (Kupfer) der Vor/ und Rücklaufleitungen an der VEP.
Undichte Dichtringe (Schnurdichtungen) an der VEP selbst.
Undichtigkeiten an der Filtereinheit (Dichtring vom Knackfrosch) oder der Rücklaufleitung selbst.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Dietersupra

Anfänger

  • »Dietersupra« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 4B 2,5 TDI Avant Quattro

EZ: 2001

MKB/GKB: AKE

Level: 16

Erfahrungspunkte: 9 340

Nächstes Level: 10 000

  • Nachricht senden

10

Sonntag, 10. Mai 2015, 16:55

hier mal Fotos und Verdacht

Schönen Sonntag an die Gemeinde,

also wie ich eingangs ja sagte, hab ich die Kupferdichtungen und Schlauchleitungen neu gemacht.
Heute hab ich noch mal nach gesehen, nur von oben und siehe da, die Schläuche sind wieder nass, vor allem an 1 + 2. Bei Bild 2 und auch Einspritzdüse 2 ( von vorne gezählt) kann ich deutlich sehen, das das rest Gewinde, welches noch zu sehen ist nass ist. Ich hab es trocken gemacht und den Motor laufen lassen. NIX kommt raus. Dann bin ich nee runde gefahren, was soll ich sagen, wieder nass. Also geh ich mal von aus, das da nur was rauskommt wenn ich fahre. Werde mir jetzt erstmal nee neue Leitung besorgen. Am Motorträger, von oben gesehen kann mann auch deutlich erkennen das es nass ist. Jetzt hoffe ich mal das es das ist. Ich werde berichten. ...und wenn noch jemand denkt er wüste was, dann immer her damit. Mann kann nie genug über seinen Dicken wissen.
LG und schönen Sonntag noch.
»Dietersupra« hat folgende Bilder angehängt:
  • 3.jpg
  • Mträger re.jpg
  • 1.jpg
  • 2.jpg
  • AanPumpe.jpg

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 159

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

11

Sonntag, 10. Mai 2015, 18:03

Alle Anschlüsse und Schläuche mal schön mit Bremsenreiniger säubern, trocknen lassen und dann ne Strecke fahren und gucken wo es wieder undicht ist..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Hutschie85

Silver User

  • »Hutschie85« ist männlich

Beiträge: 98

Fahrzeug: Audi A6 Avant 3.0TDI Quattro

EZ: 08.07.2011

MKB/GKB: CDYC/LYJ JMJ

Verbrauch: Spritmonitor.de

Wohnort: 64560 Riedstadt

Level: 26

Erfahrungspunkte: 109 794

Nächstes Level: 125 609

  • Nachricht senden

12

Sonntag, 10. Mai 2015, 20:58

Habe ich das richtig verstanden das du die Rücklaufleitungen neu gemacht hast?
und diese Schläuche sind jetzt wieder nass?
Ich denke nicht das die Druckleitung von der VEP zur Düse defekt ist... eher das sie sich gelöst hat, als du am werkeln warst.
Ich würde alle Einspritzleitungen erstmal ausbauen, die Dichtflächen reinigen, ggf mit sanften Schleiffließ (das kleinste stück Lack macht sie undicht), dann alles wieder zusammen bauen und schauen ob und wo es kommt.
Wobei es mich schon etwas stutzig macht das es nur bei fahren kommt, denn der Einspritzdruck ist immer der selbe nur die Menge ist eine andere.
Was sein könnte ist das diese eine Düse leicht einen weg hat, und dadurch bei schnellerer Betätigung nicht mehr aufmacht... aber dann sollte die Leitung trotzdem dicht sein.... hmmm...
Oder dein Rücklauf ist zu, und kann die "mehr" Menge bei Höherer Drehzahl nicht mehr abtransportieren. Das könnte man prüfen in dem man einfach die Leitung der Rücklaufleitung, direkt nach den Einspritzdüsen in ein offenes Gefäß laufen lässt, welches im Motorraum positioniert wird.
Wenn ich mich nicht täusche läuft der Rücklauf durch den Filter, vll ist ja dieser zu.



Mfg heiko


Dietersupra

Anfänger

  • »Dietersupra« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 4B 2,5 TDI Avant Quattro

EZ: 2001

MKB/GKB: AKE

Level: 16

Erfahrungspunkte: 9 340

Nächstes Level: 10 000

  • Nachricht senden

13

Donnerstag, 14. Mai 2015, 16:06

Hallo an alle,
hab gesucht wie ein verückter und folgendes im Netzt gefunden:


Kraftstoffverlust außen am Zylinderkopf
Ursache:
Bei 4-Ventil TDI</abbr>-Motoren zwangsläufig senkrecht durch Ventildeckel und Zylinderkopf hindurchgeführt und somit von Motoröl umgeben. Um bei eventuell defekten oder aufgrund falscher Montage undichten Einspritzdüsen eine extreme Ölverdünnung zu verhindern, sind horizontale Ablaufbohrungen von allen Düsenaufnahmen nach außen geführt. Ohne Ablaufbohrungen würde in diesem Fall die Ölwanne rasch voll und der Motor zum Selbstläufer werden.
Lösung:
Sollte aus einer der jeweils 3 Bohrungen seitlich am Zylinderkopf Dieselkraftstoff austreten, ist dies auf einen beschädigten O-Ring der jeweiligen Einspritzdüse zurückzuführen. Die Einspritzdüse ist in diesem Fall zu erneuern.


Wollte das erst nicht glauben, mein Kumpel, selbst Meister mit richtig Ahnung wusste das auch nicht.
Ich habe also heute morgen die mittlere Düse gezogen und ausgetauscht,
natürlich mit neuen Dichtring.


Bei der Gelegenheit auch gleich alle Schläuche und
Dichtungen für die Rücklaufleitung zum 2 ten mal erneuert.
Danach alles schön mit Bremsenreiniger sauber gemacht.


Probefahrt gemacht, hab so richtig druck in die Töpfe gegeben und bin dann in die Garage gefahren. Haube auf, Gerochen, NIX.
Neue Pappe unters Auto und jetzt nach 4 Stunden warten, was soll ich sagen. TROCKEN!!!!






Allen die mir helfen wollten, sei hier ausdrücklich gedankt.


PS: Jetzt macht es wieder Spaß und dank DOWNPIPE mit Chiptuning erst recht.
»Dietersupra« hat folgende Bilder angehängt:
  • Z-kopf mit Ablaufbohrng.JPG
  • Ablaufbohrung im Schaft.jpg
  • Downpipe.JPG