Sie sind nicht angemeldet.

BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 960 655

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

1

Montag, 13. April 2015, 17:19

Luft im Kühlkreislauf S6 4.2

Moin Moin...

Folgendes Problem. Motor wird super schnell warm, Heizung läuft auf 22 Grad wunderbar, während der Fahrt alles OK. Im Stand, Motor hat 90 Grad, ich stelle die Heizung auf HI und es kommt auf einmal nur noch kalte Luft raus. Wenn ich dann wieder runterregle kommt wieder ein bisschen lauwarme Luft raus. Im Autokino vor ner Woche sind wir fast erfroren weil nur kalte Luft rauskam. Kaum 2km vom Autokino weg kam es wieder warm aus den Düsen. Und auf High auch richtig heiss. Ich dachte erst an die Temperaturklappe der Klima, aber weder Fehler im Speicher noch sonstwas. Die Klima arbeitet 100%ig.

Kann es sein das da irgendwo noch Luft im System hängt?? Wie wird der V8 entlüftet? Gibts da was zu beachten?

Gruß Cris


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 650 288

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Montag, 13. April 2015, 17:21

Fehler Speicher ist leer?

Beim 4f gibt das Problem regelmäßig. Dort liegt es an der pumpenventileinheit.

Besteht das Problem bei Klima an und aus?

BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 960 655

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

3

Montag, 13. April 2015, 17:27

Ja Fehlerspeicher ist leer.

Hab bis jetzt noch nicht probiert mit Klima an und aus. Klima lief bis jetzt immer mit. Muss ich morgen mal testen.

Was ist die Pumpenventileinheit und was macht die? ?(


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 650 288

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Montag, 13. April 2015, 18:11

klick

Andons keinen Plan. Kenne mich beim 4b net aus

mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 539 792

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 13. April 2015, 18:12

Hi,

"meine" erste Vermutung wäre in Richtung WaPu.
Wenn du den Motor im Stand laufen läßt, dreht die sich evtl auf der Welle mit oder der Zahnriemen rutsch über die Rolle der Pupme.
das hatte ich bei einem V8 auch schon gehabt.

Habe bis dato auch schon einige Rep. an den V8 Motoren gemacht (u.a. Wapu, Thermostat, Wasserrohr vom Ölkühler usw) und habe
nie speziell entlüftet und auch keine Probleme gehabt.

Also ich würde Luft auschließen und den Fehler Richtung Wapu/Thermostat vermuten.

Gruß
MS

BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 960 655

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

6

Montag, 13. April 2015, 21:25

Pumpe pumpt...eben getestet anhand dem Rücklauf. Es scheint der Wärmetauscher der Heizung zu sein der anfängt zu verstopfen. Wir werden uns der Sache am Wochenende mal annehmen.


Getapatalked...