Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 962 031

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

1

Montag, 6. April 2015, 09:55

Standheizung schaltet nach 5 Minuten ab

Moin Moin...

Gestern waren wir im Autokino und ich wollte mal die Standheizung laufen lassen. Naja...Pustekuchen ?(

Die Heizung läuft an, es kommt auch warmes Abgas aus dem Auspuff unterm Auto, nach 1-2 Minuten schaltet sich dann auch innen das Gebläse ein und die Heizung orgelt so noch weitere 2-3 Minuten leise vor sich hin.

Dann schaltet sie sich aber ab und nur die Lüftung innen läuft weiter und das Standheizungssymbol leuchtet weiterhin.

Woran kann das liegen?

Fehler sind keine im Fehlerspeicher, Stellglieddiagnose gemacht und alle angesteuerten Komponenten arbeiten auch.

Gruß Cris


Allroad5486

Eroberer

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 880

Nächstes Level: 38 246

  • Nachricht senden

2

Montag, 6. April 2015, 13:35

Ist meist ein zeichen für übertemperatur der standheizung geschieht meist durch defekte umwälzpumpe oder falsch eingestellte innenraumlüftung wodurch die sh die hitze nicht los wird . hatte ich damals mal beim Espace das problem da war nen knick im schlauch

Barnimer

Anfänger

  • »Barnimer« ist männlich

Beiträge: 6

Fahrzeug: A6 Avant 4B 2,5 TDI Quattro 2000

EZ: 03/2000

MKB/GKB: -/-

Wohnort: 16356 Blumberg

Level: 15

Erfahrungspunkte: 6 272

Nächstes Level: 7 465

  • Nachricht senden

3

Montag, 6. April 2015, 13:58

Hallo es wäre aber auch möglich das im Menü der Standheizung die Zeit für die Dauer der Laufzeit so eingestellt ist das sie nur so kurz läuft oder was bei mir auch mal war das die Batterie zu wenig Leistung hat dann schaltet sie auch ab um noch genug Saft zum starten zu haben.
die besten Ostergrüße


BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 962 031

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

4

Montag, 6. April 2015, 14:40

Thema Umwälzpumpe: Was für ein Geräusch muss die machen wenn die Standheizung läuft, oder beim Stellgliedtest? Hört man die sehr gut? Ich bin der Meinung sie wäre kaum hörbar...vielleicht auch gar nicht? :wacko:

Batterie und Spannung glaube ich nicht, da die Batterie bei Zündung an volle 12 Volt anzeigt.

Aber müsste nicht bei all diesen Dingen wenigstens mal ein Fehler im Speicher sein? ?(

Barnimer

Anfänger

  • »Barnimer« ist männlich

Beiträge: 6

Fahrzeug: A6 Avant 4B 2,5 TDI Quattro 2000

EZ: 03/2000

MKB/GKB: -/-

Wohnort: 16356 Blumberg

Level: 15

Erfahrungspunkte: 6 272

Nächstes Level: 7 465

  • Nachricht senden

5

Montag, 6. April 2015, 15:14

wie alt ist deine Batterie ich hatte eine von Varta nach 2,5 jahre schwächelte sie im Winter da ich jeden Morgen die Standheizung benutze hab dann Varta angeschrieben und sie meinten ich solle einen Belastungstest machen.
bin zu Bosch dauerte 5 min. Ergebnis war leistung nur noch 63% worauf mir Varta trotz der 2,5 Jahre anstandslos eine Neue zukommen lies für lau und seitdem keine Probleme mehr.
Zündung an und 12 Volt in der Anzeige heist nichts wichtig ist was passiert unter Belastung

BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 962 031

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

6

Montag, 6. April 2015, 16:55

OK, keine Ahnung wie alt die Batterie ist. War im Auto als ich es gekauft habe. Muss ich mir mal anschauen.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 036 794

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

7

Mittwoch, 8. April 2015, 03:17

Die Klimaanlage kannste auch aus machen.. sobald die Standheizung anläuft startet sie in einem "speziellen Menue". Da kann man nix falsch einstellen.

Bei mir war es so ähnlich.. lief nur knapp 10-15 Minuten und dann war sense... Schutzabschaltung wg Unterspannung.. und nix stand im Fehlerseicher.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 962 031

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

8

Mittwoch, 8. April 2015, 07:36

Ich werde die nächsten Tage mal die standheizung auslesen. Kumpel sagte mir auch das was Allroad oben schrieb mit der defekten umwälzpumpe. Mann kann wohl in einem MWB auslesen welche Temperatur die standheizung hat


Getapatalked...

Passati

Silver User

  • »Passati« ist männlich

Beiträge: 166

Fahrzeug: A6 4B 2,5 TDI 02/2000

EZ: !! Bitte angeben !!

MKB/GKB: AKE

Wohnort: Düsseldorf

Level: 29

Erfahrungspunkte: 237 408

Nächstes Level: 242 754

Danksagungen: 0 / 2

  • Nachricht senden

9

Mittwoch, 8. April 2015, 08:33

Hatte ich auch schon das Problem mit der Schutzschaltung
Flammbildung etc..Fehler löschen danach ging es wieder tadellos.Achja über Viertel voll sollte der Tank auch sein


BlueG6o

Audi AS

  • »BlueG6o« ist männlich
  • »BlueG6o« ist der Autor dieses Themas

Beiträge: 235

Fahrzeug: S6 4B

EZ: 05/2003

MKB/GKB: ANK/FVN

Verbrauch: Spritmonitor.de

Wohnort: Wetzlar

Level: 36

Erfahrungspunkte: 962 031

Nächstes Level: 1 000 000

Danksagungen: 4 / 1

  • Nachricht senden

10

Samstag, 11. April 2015, 16:52

So, heute morgen mal ausgelesen und Messwerteblöcke angeschaut.

Für alle die es interessiert und die vielleicht ein ähnliches Problem haben. Das Problem ist die Umwälzpumpe. Diese arbeitet nicht mehr.

Man erkennt das sehr gut daran das die Kühlwassertemperatur innerhalb kürzester Zeit nach auf 100° Grad geht und dann schaltet die Standheizung ab.

Mal schauen ob ich bei ebay günstig an sowas rankomme. Denn das Problem ist ja das ich die Standheizung bei nem Sommerfahrzeug nicht brauche. Und am Ende geht sie vom "nicht benutzen" wieder kaputt