Sie sind nicht angemeldet.

Babba81

Anfänger

  • »Babba81« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6, 4b,5C 1,8,V6,11/1998

EZ: 11/1998

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 295

Nächstes Level: 5 517

  • Nachricht senden

1

Freitag, 3. April 2015, 13:15

Zündspule ständig defekt

Hallo, ich hab bei meinem A6 ein großes Problem und deswegen meine Frage auch noch in einem anderen Forum gestellt um genügend Hilfe zu bekommen da ich nicht weiter weiss.

Ca alle 4 Monate geht bei meinem A6, 2,8l quattro Bj 98 die Zündspule kaputt.

Aber immer nur die, die für Zylinder 3 und 5 ist.
Hat vieleicht jemand eine Idee woran das liegen könnte?

MfG


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 929 346

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 5. April 2015, 11:59

Von welcher Hersteller ist den die Zündspule? Neuware ?

Ist es auch die richtige ? (TYP/Modell)
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Babba81

Anfänger

  • »Babba81« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6, 4b,5C 1,8,V6,11/1998

EZ: 11/1998

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 295

Nächstes Level: 5 517

  • Nachricht senden

3

Freitag, 10. April 2015, 07:50

Die Zündspule ist von NGK und war immer neu.

Es ist auch jedesmal die Richtige gewesen.

MfG


Calicra

Silver User

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 27

Erfahrungspunkte: 154 052

Nächstes Level: 157 092

  • Nachricht senden

4

Freitag, 10. April 2015, 08:00

Klingt nach Masseschluss.
Normal geht die Masse erst bei der Zündkerze am Block über.
Wenn vorher schon irgendwo eine Masseschluss ist, zerschießt es durchaus die Zündspule. Hast du Kabel und Zündkerze an den beiden betreffenden Zylindern schonmal gewechselt oder quer getauscht?

Babba81

Anfänger

  • »Babba81« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6, 4b,5C 1,8,V6,11/1998

EZ: 11/1998

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 295

Nächstes Level: 5 517

  • Nachricht senden

5

Montag, 13. April 2015, 08:17

Ja ich habe die Kabel gegen neue getauscht.

Hat aber nichts gebracht da kurze zeit später die nächste Zündspule defekt war. :devil: :devil: :devil:

MfG

Geppi2608

Neuling

  • »Geppi2608« ist männlich

Beiträge: 9

Fahrzeug: Audi A6 4B V& 3.0 2003

EZ: 29.04.2003

MKB/GKB: asn/01j

Wohnort: Eimen

Level: 16

Erfahrungspunkte: 7 465

Nächstes Level: 10 000

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 10. Mai 2015, 16:43

Zündkerzen

Sind die Zündkerzen auch getauscht, sind Original verbaut oder irgend ein Teil das angeblich besser sein soll.
wenn nicht dan zündkerzen gegen neuteil von NGK austauschen und an orginalteil halten.
Hatte das Problem an einem BMW dort hat jemand gemeint 4Polige kerzen aus einem Alpina wären auch für sein auto gut