Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Rene 01

Eroberer

  • »Rene 01« ist der Autor dieses Themas

Beiträge: 24

Fahrzeug: A6 4B 1,8t 5V 08/1999

EZ: 26/08/1999

MKB/GKB: APN

Level: 19

Erfahrungspunkte: 22 002

Nächstes Level: 22 851

  • Nachricht senden

1

Montag, 23. März 2015, 17:12

leistungsabbruch beim beschleunigen

Hallo Audi freunde :thumbsup: ich bin neu hier und hab folgendes auf dem Herzen. ich lebe und arbeite in Norwegen und habe mir neulich einen Audi a6 1,8t 5v von 1999 zugelegt. der wagen selbst ist gut in stand gehalten und mit Servicehistorik seit der einfuhr nach Norwegen im Jahr 2000. Mittlerweile ist er 270000km gelaufen aber der Motor läuft gut nur letztens bei einer ausfahrt hab ich beschleunigt und plötzlich war das gas weg, Motor lief noch aber gas geben ging nicht mehr!!! Zwei mal neu gestartet und es ging wieder und dieses Problem tritt nur ab und zu auf, aber jetzt getraue ich mich nicht mehr aufs gas zu treten nicht das irgendwas zerplatzt :thumbdown: . Im Fehlerspeicher ist auch nix hinterlegt was Aufschluss geben könnte. Und ich kann in der Servicehistorik nirgendwo etwas von einem Turbo Austausch lesen, wie lang hält so ein turbo? wenn irgend jemand Tip's zur Fehlersuche geben kann dann bitte.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 841

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 24. März 2015, 04:20

Wenn man ihn richtig behandelt hält er schon sehr lange..meiner hatte 215tkm runter und habe ihn nur getauscht weil ich nen Werksneuen zum Schnapperpreis bekommen habe.

Denke nicht das der Turbo das Problem ist.. der LMM ist auch ein gern genommener Kandidat zudem wenn er defekt ist, ist er oftmals gar nicht als defekt im STG abgelegt.

Würde mit dem LMM anfangen.. zudem ist er günstiger wie ein Turbolader.

Ich persönlich würde zudem KEINEN Noname Nachbauten kaufen. Wenn denn nur originale (BOSCH) und neu, oder original instand gesetzte.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 173 449

Nächstes Level: 195 661

  • Nachricht senden

3

Dienstag, 24. März 2015, 04:39

Ich würde mi der diagnose anfangen. Erst Dichtigkeitsprüfung am Unterdruck und ladeluftsystem. Dann eine logfahrt. Dann n75 prüfen usw...


A6_Avantler

Silver User

  • »A6_Avantler« ist männlich

Beiträge: 94

Fahrzeug: A6 Avant 4B 2,5TDI

EZ: 10/2004

MKB/GKB: BDG

Wohnort: GRAZ

Level: 25

Erfahrungspunkte: 94 013

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

4

Dienstag, 24. März 2015, 11:09

hallo,



falls deiner schon ein elektronisches Gaspedal hat, könntest du den weissen Stecker prüfen der im Wasserkasten des Motorsteuergerätes sitzt.

War bei dem 99er 2,5 tdi bei meinem Burder das Problem. Dieser Stecker korridiert wodurch das Fahrzeug sporadisch kein Gas mehr angenommen hat.

Hast du einen Bowdenzug vom Gaspedal dann hilft meine Theorie natürlich nicht.



Mfg aus Graz
"If one day speed kills me, don't cry because i was smiling" PAUL WALKER 1973-2013 RIP

Rene 01

Eroberer

  • »Rene 01« ist der Autor dieses Themas

Beiträge: 24

Fahrzeug: A6 4B 1,8t 5V 08/1999

EZ: 26/08/1999

MKB/GKB: APN

Level: 19

Erfahrungspunkte: 22 002

Nächstes Level: 22 851

  • Nachricht senden

5

Donnerstag, 26. März 2015, 20:54

ok sind ja schon mal paar gute tipps. da werd ich mich mal an's werk machen. vielen dank für die hilfe. also den turbo würde ich auch ausschliesen da ich mal davon ausgehe das sich ein defekter turbo durch geräuche bemerkbar macht, aber ausser ein leises schnurren ist da nix :thumbsup: