Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »polskiprelude« ist der Autor dieses Themas

Beiträge: 9

Fahrzeug: Audi A6 Limo, 2,5 TDI, 180 PS, quattro, Automatik

EZ: 2000

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 362

Nächstes Level: 10 000

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 8. März 2015, 21:54

Wo ist das Relais 167?

polskiprelude

BMW
Themenstarter
Moin leute, brauche dringend schnelle hilfe.
Fahrzeug audi 2,5 tdi, 180ps, quattro, limo, bj. 2000, automatik, 229000 km.

motor lief ca 10 sekunden im stand und dann schwankte die drehzahl etwas. nach 2 sekunden war der motor dann aus und ließ sich nicht mehr starten.

ich hatte die ESP im verdacht das diese nun endgültig hinüber ist.

aber wofür zahlt man für den ADAC beiträge? genau! den erstmal angerufen. kam vorbei und meinte die pumpe im tank läuft nicht, die den staubehäter füllt. hat aber nichts ausgelesen oder dergleichen. ist sich zu 100 % sicher. naja...

das auto steht noch vor meiner haustür... wollte erstmal sehen ob sicherung und relais in ordnung sind.
sicherung ist ok (was denn sonst) aber ich finde das kraftstoffpumpenrelais nr. 167 nicht! desweiteren habe das Relais 373 aus dem 13-fach relaisträger (steckplatz nr. 6) herausgenommen. Soll auch ein relais für die kraftstoffpumpe TDI sein und für die nebelscheinwerfer. nur komisch das die nebenscheinwerfer ohne dieses relais funktionieren. dafür funktionieren bei zündung "ein" die nebelschlussleuchten nicht. ist das normal???



Viel text und nur eine Frage: wo finde ich das Kraftstoffpumpenrelais 167 oder bin ich einfach nur blind?



Desweiteren habe ich mir folgendes teil bestellt um den fehlerspeicher auszulesen:
$_35.JPG



hoffe es kommt morgen oder übermorgen. dann werde ich berichten ob das ding was kann, und welche fehler ausgelesen wurden.

danke fürs lesen und helfen schon mal :-)