Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

100c4quattro

Anfänger

  • »100c4quattro« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B Avant, 2,5TDI Quattro 12/2004

EZ: 12/2004

MKB/GKB: BAU

Level: 15

Erfahrungspunkte: 6 004

Nächstes Level: 7 465

  • Nachricht senden

1

Dienstag, 24. Februar 2015, 06:45

Motor defekt......warum???

Hallo.

Ich habe ein Problem mit meinem A6 4B. Vor ein paar Wochen sind wir auf der Autobahn unterwegs gewesen. Iwann ging plötzlich die ESP Lampe im KI an...ich dachte mir erst nichts dabei, weil sich am Fahrverhalten echt nichts änderte. Kurz danach erlosch diese auch wieder. Nach ca 10km ging sie aber wieder an. Ich dachte mir "Ich muss ja eh gleich Tanken.....". Also noch ca 30 km weiter bis zur Tanke gefahren. Der Audi lief ganz normale....keine Auffälligkeiten.
Endlich an der Tankstelle angekommen, musste ich kurz warten weil die Tankfelder belegt waren. Also auf P und gewartet. Nach ca 2, 3 min ging er aber einfach aus....und seid dem startet er auch nicht mehr.

Ich habe ihn vom ADAC zu einem Kumpel schleppen lassen. Erste Vermutung war die Einspritzpumpe.....die ist aber IO. Fehlerspeicher ergab beim ADAC: Einspritzpumpe defekt (zumindest war das die Aussage des ADAC-Menschen). Als wir ihn ausgelesen haben, stand da nur: Batteriespannung zu niedrig (habe ihn ja mehrfach versucht wieder zu startet) und Wegfahrsperre aktiv.
Speicher gelöscht...versucht zu starten...nichts. Er hörte sich auch anfangs ganz normal bei dem versuch an, ihn anzulassen.......dies war aber iwann leider nicht mehr der fall.
Mein Kumpel hat dann mal einen Kompressionsprüfer von der Arbeit mit gebrauch......8-10bar auf allen Zylinder!!! Ich hätte kotzen können.

Nun zu meiner Frage: Hat jemand sowas schonmal gehabt? Wie kann sowas passieren?


Daten zum Auto:
Audi A6 4B Avant 2,5TDi Quattro, MBK:BAU, Bj 12/2004, Tiptronik (3000km jung, generalüberholt), 210000km


Gruß Sven


MT1

König

  • »MT1« ist männlich

Beiträge: 1 293

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 41

Erfahrungspunkte: 2 201 068

Nächstes Level: 2 530 022

Danksagungen: 0 / 2

  • Nachricht senden

2

Dienstag, 24. Februar 2015, 07:12

Wenn der Motor erst überholt worden ist, hast du doch Garantie drauf. Bastel nicht selber dran rum sondern wende dich an den Überholter!
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 483 147

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Dienstag, 24. Februar 2015, 07:47

Motor defekt......warum???Gruß Sven
Leider haben wir unsere Funktion der Glaskugel wegen technischer Probleme eingestellt ;-)

Woher wisst Ihr das die Einspritzpumpe i.O. ist ? Ansonsten ist das für einen alten Hobel völlig normal das dieser den Dienst quittiert. Denn für einen erfolgreichen Start ect. benötigt es mehr als nur einen generalüberholten Motor.

Was noch auffällt ist das Massenproblem. Daher hatte sich auch das ESP evtl. gemeldet.


LY7Q

Audi AS

  • »LY7Q« ist männlich

Beiträge: 342

Fahrzeug: A6 4B 2.7T Quattro / Audi Cabrio 2.0E

EZ: 4/2002 - 4/1995

MKB/GKB: ARE/FRQ-ABK/CPB

Wohnort: Bochum

Level: 33

Erfahrungspunkte: 493 048

Nächstes Level: 555 345

Danksagungen: 6 / 2

  • Nachricht senden

4

Dienstag, 24. Februar 2015, 08:48

Wenn ich das richtig gelesen habe,
dann wurde die TT generalüberholt
und nicht der Motor.
Der goldene Reiter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LY7Q« (24. Februar 2015, 15:48)


MT1

König

  • »MT1« ist männlich

Beiträge: 1 293

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 41

Erfahrungspunkte: 2 201 068

Nächstes Level: 2 530 022

Danksagungen: 0 / 2

  • Nachricht senden

5

Dienstag, 24. Februar 2015, 09:22

Wenn ich das richtig gelesen habe,

dann wurde die TT generalüberholt und

nicht der Motor.

Hört sich für mich aber auch nach Spritpumpe an.

Stimmt, hatte das mit der TT und Motor verwechselt :thumbup:
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

100c4quattro

Anfänger

  • »100c4quattro« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B Avant, 2,5TDI Quattro 12/2004

EZ: 12/2004

MKB/GKB: BAU

Level: 15

Erfahrungspunkte: 6 004

Nächstes Level: 7 465

  • Nachricht senden

6

Dienstag, 24. Februar 2015, 10:00

Hi.
Vllt etwas falsch formuliert. Das TT is gerneralüberholt. Nicht der Motor....


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 352

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 131 600

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

7

Dienstag, 24. Februar 2015, 11:32

8-10 Bar auf allen Zylindern ? Verschleißgrenze ist 17. Neu wäre 24-27.
Denke da stimmt was ganz gewaltig nicht... oder ihr habt falsch gemessen.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

100c4quattro

Anfänger

  • »100c4quattro« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B Avant, 2,5TDI Quattro 12/2004

EZ: 12/2004

MKB/GKB: BAU

Level: 15

Erfahrungspunkte: 6 004

Nächstes Level: 7 465

  • Nachricht senden

8

Dienstag, 24. Februar 2015, 13:25

8-10 Bar auf allen Zylindern ? Verschleißgrenze ist 17. Neu wäre 24-27.
Denke da stimmt was ganz gewaltig nicht... oder ihr habt falsch gemessen.
eigentlich nicht. zur Kontrolle zweimal gemessen. Das selbe Ergebnis.
Es wurde dann mal von nem anderen die frage in den Raum geworfen, ob er mit erhöhtem Ladedruck gefahren sein. meiner Ansicht nach nicht.....merkt man ja. er führ wie immer, machte keine mucken.....bis halt auf das mit der esp-lampe. Wobei ich mir da keinen Zusammenhang draus reinem kann. Steuergerät?

Ich weiß....is eine schwierige Sache.


Hab was vergessen: gechipt ist er nicht. also orig. 180ps.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 352

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 131 600

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

9

Dienstag, 24. Februar 2015, 13:30

Kompression ist eine rein mechanische Sache.... Wenn dem so ist das da nur 8-10 Bar sind.. isser tot oder er bläst oben wo ab (Ventile). Also wie auch immer da stimmt was nicht.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Dreiliterauto

Routinier

Beiträge: 624

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 763 217

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

10

Dienstag, 24. Februar 2015, 15:32

Was sagt denn dein Ölstand?
Das Fehlerbild klingt für mich insich schlüssig, Kolbenringe sind verschlissen und da das nicht von heute auf morgen passiert hört er sich an wie immer, nur jetzt ist der Punkt erreicht, andem er wegen dem geringen Druck, keine Zündung mehr zustande bringt und deshalb ausbleibt.
Wenn deine Zylinder nicht schon zu sehr in Mitleidenschaft gezogen sind bringt der Tausch der Kolbenringe oder die Entkokung der Ventile evtl was, ich weiß leider nicht wirklich ob das typische Probleme des 2,5Tdi sind, aber der Motor war doch was die Laufleistung angeht eh nicht der Brüller.

Gruß

PS: wenn man beim Messen falsch vorgeht, kann man so oft messen wie man möchte und erhält immer wieder die gleichen (falschen) Werte.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 352

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 131 600

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

11

Dienstag, 24. Februar 2015, 16:45

Bei 210.000km schon total verschlissen? Hmmm.. also das die Kolbenringe eine Schwachstelle sein sollen ist mir nicht bekannt.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Dreiliterauto

Routinier

Beiträge: 624

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 763 217

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

12

Dienstag, 24. Februar 2015, 16:55

nichts ist unmöglich und 210k in 10 jahren hört sich für mich nach Kurzstreckenfahrzeug an.

Aber wenn nur Verschleiß die Ursache wäre, sollte er eigendlich schon nochmal anspringen oder die Symthome vorher schonmal gezeigt haben und es wären Drehzahlschwankungen im Leerlauf bei schlechter Kompression an der Tagesordnung.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 352

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 131 600

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

13

Dienstag, 24. Februar 2015, 17:09

naja bissel weit her geholt jetzt... die Laufleistung/Jahre gleich als Kurzstrecke zu bezeichnen.. fast alle 2,5er die ich kenne haben so um den Dreh gespult.. mein 2003er hatte auch "nur" 215tkm beim Kauf im letzten Jahr..
Kann ja auch jedes Jahr einmal nach Portugal oder in die Türkei fahren .. dann isses noch immer keine Kurzstrecke.. (an den Haaren herbei gezogen aber halt ein Gegenbeispiel)

Ich würde den Wagen in eine Werstatt bringen und checken lassen, vor allem was die Kompressionsmessung angeht.. wer weiß was zuvor für ein Kompressions-Messgerät benutzt wurde..
Bestätigt sich das dennoch, dann weiß man woran man ist.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

  • »Robert.hd123« ist männlich

Beiträge: 408

Fahrzeug: A6 4B 2.5 V6 TDI Avant Quattro

EZ: 09/2002

MKB/GKB: AKE

Wohnort: Lüneburg

Level: 37

Erfahrungspunkte: 1 070 438

Nächstes Level: 1 209 937

Danksagungen: 1 / 2

  • Nachricht senden

14

Dienstag, 24. Februar 2015, 22:37

Ich meld mich auch ma... und würde auf die Nockenwellen tippen, falls(!) die Kompressionswerte wirklich stimmen.
Vielleicht bist du einer der armen Unglücksraben, bei dem sich eine oder mehrere Nocken verabschiedet haben.
Die letzten Baujahre hatten ja keine einlaufenden Nockenwellen mehr, dafür konnte es (wenn auch selten) passieren
das einzelne Nocken abgeplatzt sind. (Die sollen wohl falsch aufgeschrumpft worden sein...)

Egal... hin wie her... ein Blick unter den Ventildeckel und man weiß mehr.

Ich drück dir die Daumen, daß es nix all zu teures ist!


P.S.: meiner hat jetzt 321tkm runter, hab ihn 2011 mit 245tkm gekauft.
Grüße
Robert

19.07.2010 - 01.08.2011 A6 4b 2.8 Quattro Limo Tiptronic verkauft!
01.08.2011 - ??.??.???? A6 Avant 4b 2.5 TDI Quattro 6-Gang-Schalter ^^

100c4quattro

Anfänger

  • »100c4quattro« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B Avant, 2,5TDI Quattro 12/2004

EZ: 12/2004

MKB/GKB: BAU

Level: 15

Erfahrungspunkte: 6 004

Nächstes Level: 7 465

  • Nachricht senden

15

Donnerstag, 26. Februar 2015, 11:04

Die Nocken sind alle noch da. Haben wir nachgesehen.

Wegen dem Öl: Das hat er immer reichlich gehabt. Er ist nie bis ans Minimum den Messstabes gesunken.

Was mich anders ganzen Sache so sehr "stört": Wir sind ja vorher noch auf der Bahn gewesen und alles war IO. Er lief ja im Leerlauf als er ausgegangen ist......


Ölwechsel hatte er ca 1000km vorher bekommen. Aufgefallen ist uns da nichts...Farbe vom Öl, Späne oder so (falls man da überhaupt sehen kann).


Jenkins

Silver User

Beiträge: 150

Fahrzeug: A6 4B Avant 2.8 TT5 03/1999

EZ: 05/1999

MKB/GKB: AQD/EBZ

Verbrauch: Spritmonitor.de

Wohnort: Osnabrück

Level: 33

Erfahrungspunkte: 500 363

Nächstes Level: 555 345

  • Nachricht senden

16

Donnerstag, 26. Februar 2015, 11:12

Anderer Deutungsversuch: ESP-Lampe geht an wegen Unterspannung, das sollte bekannt sein. Batterie quasi leer, Generator generiert nicht. Keine Spannung an Einspritzpumpe - trocken gelaufen - nicht gut. OK, war nur ein Versuch, vom TDI habe ich keine Ahnung - alles nur aufgeschnappt.
Micha


Gesendet von unterwegs...
Übrigens: Einkaufen ist leichter als Einbauen...

Dreiliterauto

Routinier

Beiträge: 624

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 763 217

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

17

Donnerstag, 26. Februar 2015, 11:13

Wegen dem Öl meinte ich, ob das mehr geworden ist oder er viel verbraucht hat, beides könnte davon kommen, dass sich Diesel oder Öl an den Kolbenringen vorbeimogelt, aber das scheint bei dir nicht der Fall zu sein, wenn er ganz sachte ausgegangen ist, kann schon was mit der Kraftstoffversorgung sein, woher wisst ihr denn, dass die Einspritzpumke ok ist?

100c4quattro

Anfänger

  • »100c4quattro« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B Avant, 2,5TDI Quattro 12/2004

EZ: 12/2004

MKB/GKB: BAU

Level: 15

Erfahrungspunkte: 6 004

Nächstes Level: 7 465

  • Nachricht senden

18

Donnerstag, 26. Februar 2015, 12:34

Wegen dem Öl meinte ich, ob das mehr geworden ist oder er viel verbraucht hat, beides könnte davon kommen, dass sich Diesel oder Öl an den Kolbenringen vorbeimogelt, aber das scheint bei dir nicht der Fall zu sein, wenn er ganz sachte ausgegangen ist, kann schon was mit der Kraftstoffversorgung sein, woher wisst ihr denn, dass die Einspritzpumke ok ist?
Ne, weder noch. Öl hat er ca 100ml auf 1000km gebraucht.....wenns hochkam.

Da war ich nicht bei, als mein kumpel die nachgesehen hat. er sagte, das er die einpritzleitungen abgeschraubt hätte um zu prüfen ob diesel ankommt. das sein wohl der fall.......