Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 18

Erfahrungspunkte: 14 042

Nächstes Level: 17 484

  • Nachricht senden

1

Donnerstag, 19. Februar 2015, 19:22

Motorkontrollleuchte ( Brauch echt mal HILFE sonst seht ihr mich bald bei der Sendung die Autodoktoren )

Hallo habe jetzt meine dicken ca. 4 Monate und er ist schon 8-10 mal in der Werkstatt gewesen da immer die Mkl an geht und keiner den Fehler findet obd zeigt :Vorkatalysator, Bank 1, Wirkung zu gering:
was gewechselt wurde : Lambdasonde vor Kat : 2X der vor Kat : der Katalysator : unterdrucktest I.O :
Das Auto hoppelt nen bisschen wenn der Speicher gelöscht wir ist alles ok wenn ich dann 50km gefahren bin fängt er wieder an zu hoppeln und kurz danach geht die Mkl an.
kann das an dem bremskraftverstärker liegen hat der Fehlerspeicher auch schon mal rausgehauen.
Ich hätte mir schon lange mal einen neuen gekauft aber bei dem wagen ist rund rum alles neu gemacht worden zu Beispiel Getriebe- Bremsen- Federbeine- und und und ich finde es lohnt sich da dran zu bleiben aber ich werde noch beklobt mit der sch..... MKL
bitte schreibt mal was das noch sein kann.
danke Gruß Danny :-/

Fahrzeugdaten :
180 km gelaufen
2.4l V6
B.J 2001
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:


Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 670 932

Nächstes Level: 1 757 916

  • Nachricht senden

2

Donnerstag, 19. Februar 2015, 20:01

Hallo Danny,
die gleiche Fehlermeldung hatte ich an meinem 4b 4,2 l auch immer und immer wieder. Bei mir waren es damals etliche poröse unterdruckschläuche am Motor. Die hab ich dann alle getauscht und das Problem war weg. Kannst ja mal nachschauen wie deine aussehen.
Gruß marc
Audi A6 4F 3,0 TDI Quattro

Audi S1 Sportback Quattro

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 539 551

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Donnerstag, 19. Februar 2015, 20:03

Bei mir waren es damals etliche poröse unterdruckschläuche am Motor. Die hab ich dann alle getauscht und das Problem war weg.
das ist schon eine sehr gute Richtung. Was haben die denn überhaupt noch geprüft am Motor (Einspritzung/Zündanlage)


Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 18

Erfahrungspunkte: 14 042

Nächstes Level: 17 484

  • Nachricht senden

4

Donnerstag, 19. Februar 2015, 20:09

die haben die Schläuche schon getestet die sollen ok sein.
ich tippe jetzt mal auf den Bremskraftverstärkter sonst wüste ich jetzt nicht mehr was das sein kann.
der geht morgen noch mal in die Werkstatt und mal sehen wenn der das nicht hin bekommt geht der direkt nach Audi.
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:

Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 18

Erfahrungspunkte: 14 042

Nächstes Level: 17 484

  • Nachricht senden

5

Donnerstag, 19. Februar 2015, 22:19

Hat den keiner von euch ne Werkstatt der sich echt damit auskennt :-(
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 180 538

Nächstes Level: 195 661

  • Nachricht senden

6

Freitag, 20. Februar 2015, 04:50

Has du ein fl oder vfl? Wurde eine readynes code gemacht? Was für einen kat hast du denn bekommen weil ich glaube dass die Ursache immernoch da liegt


Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 670 932

Nächstes Level: 1 757 916

  • Nachricht senden

7

Freitag, 20. Februar 2015, 10:24

Bevor Du hier einen suchst "der sich echt damit auskennt" solltest du vielleicht mal aufzählen was bei den 8-10 Werkstattaufenthalten gemacht wurde. War es eine freie Werkstatt oder war es direkt bei Audi?
Wie soll man dir denn helfen wenn es eine Werkstatt mit 8-10 Versuchen nicht hinbekommen hat wenn du hier keine Infos schreibst bezüglich des bisherigen Reparaturverlaufs.

Vielleicht solltest es mal im Wahrsager Forum versuchen in der Hoffnung das dort einer ist "der sich echt auskennt"
Audi A6 4F 3,0 TDI Quattro

Audi S1 Sportback Quattro

Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 18

Erfahrungspunkte: 14 042

Nächstes Level: 17 484

  • Nachricht senden

8

Freitag, 20. Februar 2015, 13:14

Ich war bei Audi und in einer freien Werkstatt .
Ich habe doch geschrieben was gemacht wurde ich glaube aber den Fehler jetzt zu haben und zwar ist der Bremskraftverstärker wird jetzt auch angezeigt.
mechanischer Fehler Bkv Unterdrucksystem.
Ach ja @ Schwarzmagier man muss nicht gleich so patzig werden das ist eher kontraproduktiv, von wegen Wahrsager und so, echt toll für neue Leute so arrogante User. :thumbsup:
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:

mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 555 420

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

9

Freitag, 20. Februar 2015, 13:36

Hallo Danny,

eine große Frage: WARUM wurde die VORKAT-sonde getauscht ?
Den Fehler mit der zu geringen Wirkung des Vorkats sollte eigentlich die Nach-Kat-Sonde (sonde 2) erkennen.
Wie sieht es mit der Sekundärluft aus ?
Wenn da nicht genug ankommt, kann der Kat sich nicht schnell genug aufheizen.
Mein Tipp:
Sonde 2 tauschen (aber bitte nur von Bosch. mit dem Rest könnte es Probleme geben)

Gruß
MS


Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 670 932

Nächstes Level: 1 757 916

  • Nachricht senden

10

Freitag, 20. Februar 2015, 13:48

DU bezeichnest mich als arrogant, gerade DU der in seinem zweiten Beitrag hier schreibt ob hier nicht jemand wäre der sich echt auskennt. Was bist denn du für ein Komiker.
Desweiteren möchte ich Dir sagen wenn du doch jetzt den Fehler gefunden hast und so wie Du schreibst ein Fehler im unterdrucksytem vorliegt, solltest du vielleicht nochmal meine erste Antwort hier lesen, denn da hatte ich Dir geschrieben du solltest mal Deine Unterdruckschläuche Prüfen.

Und noch eins, wenn du schreibst das in 8-10 Aufenthalten in der Werkstatt lediglich eine Lambdasonde 2x der Vorkat und der Kat gewechselt wurden sowie ein Drucktest durchgeführt wurden, gehe ich nunmal davon aus das Du nicht alles aufgeschrieben hast.

Mit freundlichen Grüßen
Der Arrogante
Audi A6 4F 3,0 TDI Quattro

Audi S1 Sportback Quattro

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 539 551

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

11

Freitag, 20. Februar 2015, 14:34

Bevor Du hier einen suchst "der sich echt damit auskennt" solltest du vielleicht mal aufzählen was bei den 8-10 Werkstattaufenthalten gemacht wurde
das hätte ich auch gerne gewusst, weil es in dem Zusammenhang wichtig wäre !
Was haben die denn überhaupt noch geprüft am Motor (Einspritzung/Zündanlage)



Vielleicht solltest es mal im Wahrsager Forum versuchen...
Jeder hat eine andere Art des Humors oder Sarkasmus.
Ach ja @ Schwarzmagier man muss nicht gleich so patzig werden das ist eher kontraproduktiv, von wegen Wahrsager und so, echt toll für neue Leute so arrogante User.
damit muss auch ein Neuling klar kommen ;-)

Also dann mal ein schönes Wochenende und eine weitere schöne Fehlersuche im Unterdrucksystem !