Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Nurii

Anfänger

  • »Nurii« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Audi A6 2.5 TDI AKE

EZ: 2001

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 2 008

Nächstes Level: 2 074

  • Nachricht senden

1

Dienstag, 17. Februar 2015, 23:39

Hilfe =((

Hallo



Ich brauche eure Hilfe Jungs !



Mein Problem ist ich besitze einen Audi A6 2.5 TDI AKE Motor mit 132kw



Ich habe viel durchgelesen über die KurbellwellenGehäuseEntlüftung

Natürlich habe ich den test gemacht habe meinen Öldeckel
runtergeschraubt und hörte einen zischen aber extrem! ( zisch zisch
zisch genau im takt )

Natürlich dachte ich das es die KGE ist habe Filter bestellt den
alten natürlich ausgebaut und durchgepustet nix verstopft ist genau so
wie der neue.

Ich habe den Zylonabscheider vom AKE bestellt der alte
Zylonabscheider War auch vom AKE also nicht diese billigen filter! (
Neuentwickelte von Audi ).



Ich habe nicht alles zusammen gebaut erst mal so gelassen und möchte
wissen was könnte noch das Problem sein bevor ich alles zusammenbaue und
es wieder nicht rund läuft !

Das es nicht besser wird durch den neuen KGE bin ich mir sicher da
der alte überhaupt nicht verstopft War und der Druck im Motor weiterhin
bleiben wird !

Wie schon 1000mal in foren besprochen war, KGE

wechseln und gut ist bei allen fällen filter zu, filter zu, filter zu und gewechselt danach läuft es !

Leider finde ich nichts darüber das filter gewechselt worden ist und immer noch das problem da ist. Damit ich so vorgehen kann beim zusammenbau alte teile erneuren und nicht alles wieder zerlegen müssen =(



Meine Vorgeschichte



ich habe das Fahrzeug
gekauft mit angeblichen Motorschaden ( läuft auf 5 Zylinder ) ich bin
hin habe das Fahrzeug auf Eigner Achse nachhause gefahren maximal
Geschwindigkeit keit 60km/h ( NOTLAUF)

Ampeln anfahren eine quuuaaal =)) weisser blauer rauch ohne ende riecht ziemlich bitter fand ich !

Ja dann aufjedenfall habe ich mich durch die foren gelesen und dachte
wenn ich die KGE wechsele wird wieder alles rund laufen aber wie gesagt
der alte filter war top ( wie der neue ) und denke das das problem
nicht gelößt ist wenn ich alles zusammenbaue.



Ich habe den selben audi bei mir hinten im Hof
stehen mit Getriebeschaden aber mit Motor nie Probleme gehabt !!!
Könnte eventuell alle teile in meinen neuen Audi einbauen daswegen meine
frage



welche teile erneuern beim zusammenbau damit vieeeeleicht das problem
aufhört dann starte ich und halte euch auf dem laufenden =)



Wo /Wie baut der Motor trotz offenen KGE druck auf ???

Es heisst immer wieder bei dem Symptom Mit dem deckeltest ist es zu 99% die KGE !





Bitte Bitte helft mir ich brauche das Fahrzeug und würde mich üüüüber jeeede Antwort freuen !!!



MFG


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 539 556

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Mittwoch, 18. Februar 2015, 07:56

Ich wünschte mir das man den Beitrag richtig eröffnet ausser "Hilfe..." !

Wie Du schon sehr viel in dem anderen Forum als Antworten bekommen hast schliesse ich mich denen in Deinem Fall an.

Fehler auslesen
Kompression messen
Steuerzeiten Kontrolle
Kipphebel Sichtprüfung

Bei diesen Typen führt da kein Weg dran vorbei, sprich wenn das was Du bisher gemacht kein Erfolg hat muss man an das Herz des Motors. Da kann man sich dann auch einen so lange Ausführung hier ersparen. Es sei wir haben hier einen Wunderheiler, einen der aus Wasser Wein macht ;-)

klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 327 465

Nächstes Level: 369 628

  • Nachricht senden

3

Mittwoch, 18. Februar 2015, 16:45

also wenn ich die "vorgeschichte" lese, motorschaden-läuft nur auf 5 zylinder, stinkt, blauer und weißer rauch, dann frage ich mich gerade was du mit dem auswechseln der kge bewirken willst.

ich würde eher sagen hier dtimmt etwas an besagten zylinder nicht, der verbrennt öl und wasser, event. ist der kolben oder ein ventil sogar gerissen was auf den erhöhten druck, beim öffnen des öldeckels, stark vermuten lässt.

oder aber ich liege völlig falsch und verstehe deine geschichte hier nicht. :(


Nurii

Anfänger

  • »Nurii« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Audi A6 2.5 TDI AKE

EZ: 2001

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 2 008

Nächstes Level: 2 074

  • Nachricht senden

4

Mittwoch, 18. Februar 2015, 21:46

Ja sry wegen der Überschrift !

Erst ein mal danke für die antworten !

Ich werde einfach einen anderen Motor einbauen dann habe ich Ruhe !

Das mit der KGE War nur eine Idee da ich selben Symptome hatte =((

Trotzdem vielen dank an euch

MFG