Sie sind nicht angemeldet.

Akkim

Anfänger

  • »Akkim« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Audi A6 Avant quattro

EZ: 07/1998

MKB/GKB: ALF/DJU

Level: 12

Erfahrungspunkte: 2 865

Nächstes Level: 2 912

  • Nachricht senden

1

Freitag, 13. Februar 2015, 16:20

A6 - Geräusch beim Anfahren im ersten Gang

Hallo Zusammen,

ich habe schon ein wenig im Forum gestöbert, aber keinen richtigen Thread gefunden. Ich hab bei meinem 98'er A6 Avant quattro, 2,4 v6 folgendes Problem : Im ersten Gang entwickelt sich beim Anfahren ab etwa 1000 UPM ein Geräusch, das ich kaum beschreiben kann : Es klingt wie ein "Scharren", als würde zB ein Lüfterrad an der Karosse schleifen. Dieses Geräusch kommt wohl von vorne rechts, tritt nur im ersten Gang und nur unter Last auf. Mit zunehmender Drehzahl wird das Geräusch intensiver - Vibrationen übertragen sich nicht bzw. sind nicht bemerkbar.

Weiss jemand Rat ?



Gruss,

Akkim


Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 742 831

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

2

Freitag, 13. Februar 2015, 18:05

Ist es ein kontinuierliches Geräusch oder ein periodisches?
Ich hab sowas im 2. und 3. Gang, ist ein recht hohes mahlendes bis summendes kontinuierliches Geräusch, muss man aber schon das Radio aus machen und etwas die Ohres spitzen, ich denke bei mir sind es die Synchronringe, da der 2. Gang bei mir auch oft nicht beim 1. mal rein geht, vorallem wenn ich von dem 3. in den 2. runterschalte.

Gruß

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 173 469

Nächstes Level: 195 661

  • Nachricht senden

3

Freitag, 13. Februar 2015, 19:52

Klingt so bisschen wie die Antriebswelle. Was passiert wenn du im Leerlauf langsam die Kupplung trittst?


Akkim

Anfänger

  • »Akkim« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Audi A6 Avant quattro

EZ: 07/1998

MKB/GKB: ALF/DJU

Level: 12

Erfahrungspunkte: 2 865

Nächstes Level: 2 912

  • Nachricht senden

4

Samstag, 14. Februar 2015, 16:37

... im Leerlauf passiert nix.



Auf der Bühne haben wir schon festgestellt, das die Antriebswelle zur Hinterachse sehr viel "Spiel" hat.

Das Geräusch selber ist periodisch - tatsächlich so, als würden die Flügel vom Lüfterrad irgendwo schleifen.



Gruss,



Akkim

Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 742 831

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

5

Samstag, 14. Februar 2015, 17:52

Meinst du mit der "Antriebswelle zur Hinterachse" die Kardanwelle?, kann schon sein, dass die Geräusche durch eine Unwucht macht, sich aber ab einer bestimmten Geschwindigkeit wieder selbst zentriert, dann müsstest du das Geräusch aber auch haben, wenn du im 2. Gang anfährst. Wenn das nicht so ist kann man die Antriebe meiner Meinung nach fast ausschließen und es ist dein 1. Gang kaputt.
Ich weiß leider nicht ob bei dir eine Hardyscheibe verbaut ist, falls ja, kann die nach 17 Jahren schon mal kaputt gehn.

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 173 469

Nächstes Level: 195 661

  • Nachricht senden

6

Samstag, 14. Februar 2015, 18:34

Die Welle nach hinten soll spiel haben. Wie sehen die Achsmanschetten aus? ist genug fett drin?


Akkim

Anfänger

  • »Akkim« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Audi A6 Avant quattro

EZ: 07/1998

MKB/GKB: ALF/DJU

Level: 12

Erfahrungspunkte: 2 865

Nächstes Level: 2 912

  • Nachricht senden

7

Sonntag, 15. Februar 2015, 14:45

Danke schonmal für die Rückmeldungen !

Klar - ich meinte die Kardanwelle ;-)

Die Achsmanschetten sehen ziemlich neuwertig aus. Die vorne scheinen mir vor kurzer Zeit gewechselt worden zu sein.



Es ist tatsächlich so, dass das Geräusch nur im ersten Gang auftritt.

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 173 469

Nächstes Level: 195 661

  • Nachricht senden

8

Sonntag, 15. Februar 2015, 18:53

Siehst du. Ist eine Spur. Es kann sein dass jemad zur spät eine kaputte Achsmanschette und mit wenig oder gar ohne fett gefahren ist und die Welle davon einen schaden davongetragen hat.