Sie sind nicht angemeldet.

hansi1896

Anfänger

  • »hansi1896« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B 2.4L Avant

EZ: 2000

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 830

Nächstes Level: 5 517

  • Nachricht senden

1

Montag, 2. Februar 2015, 14:25

Kühlwasserverlust im Winter...

Moin zusammen,

beobachte jetzt schon den zweiten Winter bei mir ein Kühlwasserproblem. Und zwar verliere ich Kühlwasser. Kurioserweise nur im Winter und dann auch nur in einem bestimmten Temperaturfenster. Da wir die letzten beiden Winter eher als lasch bezeichnen konnten, zumindest bei uns in Hannover kann ich es etwas eingrenzen. Verlust meist über Nacht bzw. im Stand und Temperaturen sollten an die - 5 °C reichen. Hat da jemand einen Verdacht bzw. Tipp oder bleibt mir nur noch das abdrücken?



Grüße aus Hannover :thumbsup:


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 839

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 2. Februar 2015, 17:24

:a6-freunde:

Von welcher Menge reden wir denn, bei Verlust ?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 439 653

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Montag, 2. Februar 2015, 19:01

Ich kann Dir sagen das bei uns der Ölkühler undicht ist. Jenes ist auch erst jetzt aufgefallen beim Service. Möglich das jenes auch bei Dir die Ursache ist. Einer der beiden Dichtringe hat eben seine Zeit hinter sich.


hansi1896

Anfänger

  • »hansi1896« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B 2.4L Avant

EZ: 2000

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 830

Nächstes Level: 5 517

  • Nachricht senden

4

Montag, 2. Februar 2015, 19:10

Kühlwasserverlust

Wenn er denn mal verliert, dann ist es soviel, dass sich im Ausgleichsbehälter noch eine Restfütze befindet. Ölkühler möchte ich mal ausschließen, da es halt nur sporadisch bei kalten Temperaturen passiert. Einen Haarriss im Ausgleichsbehälter vermute ich auch nicht, da keine Flecken in diesem Bereich zu finden sind.

Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 649 716

Nächstes Level: 1 757 916

  • Nachricht senden

5

Montag, 2. Februar 2015, 19:30

Hallo, also ich hatte an meinem 4b einen haarriss im Behälter und man hat auch nichts gesehen weil alles was rausgetropft ist direkt am Krümmer verdampft ist.
Dreh doch mal den Behälter um und schau unten nach dann kannst das schonmal ausschließen. Sind ja nur drei Schrauben.
Gruß Marc
Audi A6 4F 3,0 TDI Quattro

Audi S1 Sportback Quattro

hansi1896

Anfänger

  • »hansi1896« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B 2.4L Avant

EZ: 2000

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 830

Nächstes Level: 5 517

  • Nachricht senden

6

Montag, 2. Februar 2015, 19:32

Kühlwasserverlust

Werde ich Morgen mal schauen und anschließend berichten... :bandit:


popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 492 070

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

7

Mittwoch, 11. Februar 2015, 08:27

Hast du ne Standheizung? Meine qualmt - ich vermute ich verliere dort Kühlwasser oder
sie ist versifft...
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100

hansi1896

Anfänger

  • »hansi1896« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4B 2.4L Avant

EZ: 2000

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 830

Nächstes Level: 5 517

  • Nachricht senden

8

Mittwoch, 11. Februar 2015, 11:07

Kühlwasserverlust im Winter...

So hat zwar etwas länger gedauert, da keine Zeit aber nach langem suchen kann ich soweit alles ausschließen. Behälter auch losgeschraubt und kontrolliert. Standheizung habe ich auch keine. Meine letzte Vermutung wäre jetzt die Multitronic da ich neuerdings leichtes ruckeln bemerke. Habe mir einen Glycol - Testset bestellt und will nicht hoffen das der positiv ausfällt. :thumbdown:

Werde berichten.


Gruß Marc