Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

plow

Anfänger

  • »plow« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: A6 Allroad 2,5 V6 Bj.2000

EZ: 2000

MKB/GKB: AKE

Verbrauch: Spritmonitor.de

Level: 9

Erfahrungspunkte: 994

Nächstes Level: 1 000

  • Nachricht senden

1

Samstag, 31. Januar 2015, 17:26

Audi A6 4B Allroad springt nicht mehr an!!!!

hallo audi gemeinde.
mein problem ist das ich mit meinen a6 1200km gefahren bin, kam wieder nachhause und am nächsten tag ist er nicht angesprungen.
nun gut, ich habe dann alle sicherungen überprüft und alle steckverbindungen im motorraum angeschaut. es war alles i.o. dann habe ich ihn nochmal versucht zu starten und nach paar versuchen ging er dann wieder an.
top :thumbsup: funktioniert wieder habe ich gedacht. so nun nach einen monat habe ich jetzt wieder das problem, er springt nicht mehr an. also nochma sicherungen und kabel überprüft aber diesmal ohne erfolg.fehlerspeicher gibt auch keine fehler an.
habe jetzt mal meine dieselpumpe als fehler angesehen. habe den dieselstock abgeschraubt und gestartet. und siehe da es kam nirgends diesel raus. daraufhin habe ich mal meine dieselpumpe entlüftet. es war sehr viel luft drin. dieselstock wieder abgeschraubt gestartet und es kam überall diesel raus :thumbsup: wieder juhu. naja dieselstock wieder angeschraubt noch bissel entlüftet. so nächster autostart versuch! tja audi geht leider immer noch nicht an ?( . hab ma mit starthilfespray versucht zustarten :whistling: und da ging er an aber mehr schlecht als recht. könnte es vllt. an der vorglühanlage liegen?
hat jemand ne ahnung oder hat es selber schon gehabt, wäre über jeden hinweis dankbar wie und wo der fehler stecken könnte :police:


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 845

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 130 913

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 1. Februar 2015, 13:01

Vorförderpumpe Prüfen, Fehlerspeicher auslesen, eventuell Dieselpumpe defekt und oder den Dieselfilter tauschen wenn der zu ist wirds auch doof für die Pumpe.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 352

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 136 784

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

3

Sonntag, 1. Februar 2015, 15:02

Immer wiederkehrend Luft in der VEP zeugt ja von einer permanenten Undichtigkeit.

Deswegen mal alle! Anschlüsse auf Dichtigkeit prüfen, Leckleitungen ggf. erneuern.

Ist es wirklich nur dann wenn er lange gestanden hat?.. Wenn ja, kann es auch die Dichtung Nr. 392, links seitlich, an der VEP sein. (Bild)
Die gibts bei BOSCH..
»Lewismaster« hat folgendes Bild angehängt:
  • VP44 Explosionszeichnung (Nummern 392, 244 & 2x105 austauschen).jpg
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;