Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 11. Januar 2015, 17:24

Sprittpumpe schon wieder im Arsch?!?! 1.8T

Hi Leute, mein dicker macht ma wieder Probleme....

Das Problem ist, das die Kiste schlecht anspringt, und beschissen läuft. Hatte erst versucht, die Probleme auf eine installierte Flüssiggasanlage zu schieben, aber die Werkstatt meinte zurecht....Ne ne ne...Da liegt der Fehler Benzinseitig. Kümmer dich darum, dann kukn wir nach Gas. Und da steh ich nun wie Max inna Sonne.

Selbst ausgelesene Fehler (VCDS)
Fehlerhafte Verbrennung Zylinder 3

Daraufhin hab ich nen Tausch der Kerzen und der 3ten Zündspule vorgenommen. Ergo: Wars nicht!

Dann hat die Flüssiggas-Werkstatt ausgelesen:
Fehlerhafte Verbrennung Zyl. 2+3
Lambdasonde (Nachkat) Signalk fehelrhaft.
Gemischbildung im Benzinbetrieb viel zu mager. (LL +13% bis +15%, Vollast +25%)
Benzindruck bei "Zündung Ein" = 0,3 Bar
Beim Start geht der Benzindruck LANGSAM!! auf 2,4 Bar.
Nach "Zündung Aus" geht der Druck unmittelbar runter auf 0,3 Bar.

Ohne auf den zu mageren Motorlauf Rücksicht zu nehmen, hab ich heute die Einspritzventile + BDR gecheckt, weil Kumpel (Schrauber bei Audi) meinte, der Spritt könnte auch über die Ventile weg laufen... War es nicht.
Daraufhin hab ich nen Manometer an die Sprittleitung angeschlossen, und mitgeloggt, und ich muss die Feststellungen der Werkstatt bestätigen. Jetzt meine Frage....Wo läuft mir der Spritt weg?

Das Problem ist: Die originale Sprittpumpe hat bei gut 205 TKM die Hufe hoch gerissen. Hat sich mit nem Lagerschaden angekündigt. Daraufhin hab ich diese gewechselt, gegen ein Zubehörprodukt gehobener Preisklasse. (Nich No-Name, aber auch nich Marke.) die hat ca. 2 Monate gehalten. Lagerschaden. Mit leichter "Krawatte" hab ich diese rausgeworfen, und eine Bosch Markenpumpe in Erstausrüsterqualli verbaut. Zeizgleich kam auch n neuer Sprittfilter rein. Das ist jetzt ca. 9-12 Monate (Ca. 10 TKm.) her...(Find grad die Rechnung nicht.)
Sollte die Pumpe jetzt wieder n Ding weg haben? Wenn ja, warum "Frisst" der Dicke dann die Pumpen so? Son Verschleiß ist doch nicht normal?
Fakt ist, der Benzindruck wurde auch bei direktem Manometeranschluss an die Vorlaufleitung nicht höher, und ist nach abschalten sofort wieder runter gegangen. Sollte da nicht n Rückschlagventil drin sein, und der Druck bei ~2,5Bar stehen bleiben???

Langsam kommt meine Halsschlagader zum Vorschein, wenn ich daran denke, was das wieder für ein Akt wird, das Drecksding zu tauschen!!!

Wer hat Tipps?

MFG Andy
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 183 857

Nächstes Level: 195 661

  • Nachricht senden

2

Montag, 12. Januar 2015, 09:27

Was für einen Motor hast du genau? Den Kraftstoffdruckregler schon gechcekt?

Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

3

Montag, 12. Januar 2015, 17:08

MKB = ANB. Benzindruckregler hab ich schon getauscht...brachte nix...Wurde wieder zurück getauscht.
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 183 857

Nächstes Level: 195 661

  • Nachricht senden

4

Montag, 12. Januar 2015, 22:22

Hmm der Motor soll eigentlich 3bar haben also spricht es doch für die pumpe. Prüfe die Spannung die an der pumpe anliegt.

Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

5

Dienstag, 13. Januar 2015, 04:01

Spannung messen könnte man machen. Obs Zielfürend ist, weiß ich aber nicht, da es nicht erklärt, warum der Druck an abschalten der spannung so schnell wieder abhaut.

MFG Andy
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 183 857

Nächstes Level: 195 661

  • Nachricht senden

6

Dienstag, 13. Januar 2015, 08:35

Ja aber es könnte erklären wieso deine pumpe sich verabschiedet. Ist er gechipt?


Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

7

Dienstag, 13. Januar 2015, 17:42

Ja ist er...

Hat einer nen Plan, an welchen Pins/Stecker an der A-Säule Fahrerseite ich die Spannung messen könnte? Hab kein Stromlaufplan zur Hand.
Und An die Pumpe selbst kommst ja nich ran, ohne das halbe Auto zu zerlegen...
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 377

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 295 738

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

8

Dienstag, 13. Januar 2015, 18:55

Modelljahr ? Getriebeart ?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

9

Dienstag, 13. Januar 2015, 19:22

2000, Tiptronic
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)


Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

10

Samstag, 17. Januar 2015, 15:50

Fehler gefunden.... Kraftstoffleitung zwischen Pumpe und Tankdurchführung (Der Hartplasteschlauch) geplatzt. :cursing: :thumbdown:
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)

sir-mk

Neuling

  • »sir-mk« ist männlich

Beiträge: 6

Fahrzeug: A6 4B C5 2,8 V6 Quattro Bj.1999

EZ: 05.1999

MKB/GKB: ALG/DEX

Wohnort: Berlin

Level: 16

Erfahrungspunkte: 9 747

Nächstes Level: 10 000

Danksagungen: 0 / 1

  • Nachricht senden

11

Sonntag, 18. Januar 2015, 09:09

Aber dann muß das Auto ja innen wie außen total nach Benzin gestunken haben?! Und eine Benzinpfütze sollte dann auch auf dem Boden unterm Tank sein...


Erinnere mich noch an meine Benzinpumpenwechselaktion, da war eine Schlauchschelle nicht richtig dicht... tropfte dann am Tank runter...


Oh, sehe gerade daß es sich um einen 1,8T handelt. Ich hab nen 2,8 Quattro. Ich weiß nicht ob der Tank mit Pumpe genauso aufgebaut ist. :whistling:

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 377

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 295 738

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

12

Sonntag, 18. Januar 2015, 09:38

Denke mal er meint den Schlauch im Tank defekt.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Corradodriver

Silver User

  • »Corradodriver« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 31

Erfahrungspunkte: 322 683

Nächstes Level: 369 628

  • Nachricht senden

13

Sonntag, 18. Januar 2015, 15:55

Die Pumpe ist bei mir IM Tank, und der Schlach zwischen Pumpe und Tankdurchführung (Wo der Schlauch aus dem Tank raus kommt.) war kaputt.
MFG Andy

A6 Avant 4B 1.8T, TT, Noch Serie ;)