Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

1

Donnerstag, 28. August 2014, 19:25

2,4 30v Teillastruckeln

Hallo, habe jetzt ewig gesucht und nix 100% passendes gefunden. Ich hatte meinen 97er 2,4l in der Werkstatt wegen Ölverlust und starkem Ruckeln mit Fehlzündungen, würde soweit auch behoben, war der Hallgeber auf Bank 2. Seit dem hat er aber zeitweise ein pulsierendes Ruckeln beim Gleiten unter 2000Touren und bei Lastwechseln rückt er auch ab und an. Kann aber sein das er dann wieder einen Tag lang problemlos fährt.

Also Zündungsseitig ist eigentlich alles neu , also Spulen, Kabel und Kerzen. Wie kann man den LMM prüfen? Habe jetzt noch im Verdacht LMM Lambdasonde oder DK. Eventuell hat auch die Lambdasonde durch die Fehlzündungen einen weg bekommen?


SI0WR1D3R

Ewiger User

Beiträge: 19

Fahrzeug: A6 4F 3.0 TDI 11/2010

EZ: 18.11.2010

MKB/GKB: CDYA / HNL / KJC

Level: 19

Erfahrungspunkte: 21 348

Nächstes Level: 22 851

  • Nachricht senden

2

Freitag, 29. August 2014, 07:36

Mach ne Logfahrt uns sieh Dir die einzelnen MWB an.

Das sollte Aufschluss geben.

Ansonsten, falls es nix Einspritzungsseitig ist, sinds die Zündkabel.

MfG

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

3

Freitag, 29. August 2014, 08:13

Kabel sind nagelneue von Audi direkt, das kann man 100% ausschliessen.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 031 072

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Freitag, 29. August 2014, 10:29

Nur weil se neu sind heißt das noch lange nicht das sie auch zu 100% i.O. sind.

Was sagt der Fehlerspeicher ??
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

5

Freitag, 29. August 2014, 11:49

Wie immer nix, hat er auch nicht als der Hallgeber hin war, und da hatte die Karre Fehlzündungen ohne Ende. Hab jetzt am 15. Einen Termin bei Audi direkt, da wird dann eine Messfahrt gemacht. Ich denke die Lambdasonde von der 2. Bank bet einen weg.

SI0WR1D3R

Ewiger User

Beiträge: 19

Fahrzeug: A6 4F 3.0 TDI 11/2010

EZ: 18.11.2010

MKB/GKB: CDYA / HNL / KJC

Level: 19

Erfahrungspunkte: 21 348

Nächstes Level: 22 851

  • Nachricht senden

6

Samstag, 30. August 2014, 00:29

Dann steck sie mal ab, dann wirst sehen obs besser wird.

Die Einspritzventile könnens nicht sein, ansonsten mal nen halben Tank e85 zum Super dazumischen, damit fahren und hinterher den Benzinfilter wechseln.... wobei das Ruckeln unter Volllast njcjt auftritt...

Mach mal ne Logfahrt, dann siehste ja was genau der kleine regelt, bzw wogegen....


The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

7

Samstag, 30. August 2014, 10:30

Einspritzdüsen hatte ich auch schon im Verdacht. Eventuell macht da eine nicht mehr richtig dicht, was bei Last und höheren Drehzahlen nicht weiter stört. Das mit dem Lambdasonde ausstecken probiere ich heute mal aus.

SI0WR1D3R

Ewiger User

Beiträge: 19

Fahrzeug: A6 4F 3.0 TDI 11/2010

EZ: 18.11.2010

MKB/GKB: CDYA / HNL / KJC

Level: 19

Erfahrungspunkte: 21 348

Nächstes Level: 22 851

  • Nachricht senden

8

Samstag, 30. August 2014, 12:33

Ich tipp trotzdem auf eine Zündingssache. Hatte genau dasselbe, meist bei heißem Motor, dass er untenraus geruckelt hat + Fehlzündungen.

Die Zündkabel haben noch einwandfrei ausgesehen, optisch tiptop, keine Beschädigungen oder ähnliches... Hab dann alles rundherum getauscht, ohne Erfolg, bis ich dann mal 120?,für nen Satz Beru Kabel ausgegeben hab (man spart ja sonst immer...).

Fazit:

Keine Fehlzündungen, aber die Zündendstufe, Zündkerzen, Einspritzventile, und noch ein paar Kleinteile umsonst getauscht...

;)

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

9

Montag, 1. September 2014, 18:53

So, Lambdasonden abgesteckt gefahren, same shit as usual. Hab die Faxen jetzt dicke, warte nun einfach auf den Termin in zwei Wochen, kostet dann zwar sicherlich gut Geld, aber ich hab keine Lust mehr .


mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 219 427

Nächstes Level: 242 754

  • Nachricht senden

10

Dienstag, 16. September 2014, 19:07

Also einspritzdüsen kannst Du ausschliessen ...
Wenn die so stark nieseln würden das er Fehlzündungen hat würden die Zylinder morgens voll mit Benzin gelaufen sein.

Ausserdem würde die Lambda regelung sofort eingreifen und gegenarbeiten.

Bleibt ja nicht viel übrig, Tankentlüftungsventil vielleicht mal prüfen, ob das auch geschlossen ist wenns kein Strom hat.
(Sonst saugt er sich die Benzindämpfe mit an, was auch die Verbrennung beinflusst)

Hmm Rost im Spritfilter, falls Du einen aus Metall hintem am Tank hast und der noch nie gewechselt wurde.

Ansonsten die Üblichen verdächtigen ... Diese horde kleiner Unterdruckschläuche wird gern porös.
Auch ist oberhalb der Ansaugkammer ein Formschlauch zwischen Drosselklappe und Ansaugkammer verbaut. Der geht auch gern kaputt.
Trust me ... I´m the Doctor ...

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

11

Sonntag, 28. September 2014, 11:36

So, Zündkabel abermals getauscht, nix. Termin bei Audi ohne Befund. LMM neu , nix. Zündkerzen sind durchweg alle total schwarz. So langsam hab ich die Schnautze voll von dem Eimer. Spritfilter ist auch neu.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 031 072

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

12

Sonntag, 28. September 2014, 11:46

Ja wo will man da jetzt noch suchen?!?..

DK-Poti?
Kraftstoffpumpe ?
Aktivkohleanlage?
Tank Be/Entlüftung?
Vakuumanlage?

naja alle MWB durchgehen könnte man auch, aber ohne Vergeleichswerte sinnlos.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

13

Sonntag, 28. September 2014, 12:48

Werde jetzt morgen mal zwei Meter Unterdruckschläuche holen, da sehen zwei bei den beiden Magnetventilen oberhalb vom Saugrohr gar nimmer gut aus, tausche dann alle mal durch, wenn das nix bringt kommt er weg. Geht mir zu sehr auf die Nerven das Theater.

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

14

Montag, 29. September 2014, 15:41

So, Schläuche getauscht, keine Veränderung. Wird jetzt verkauft, hab den Kranz voll.

SI0WR1D3R

Ewiger User

Beiträge: 19

Fahrzeug: A6 4F 3.0 TDI 11/2010

EZ: 18.11.2010

MKB/GKB: CDYA / HNL / KJC

Level: 19

Erfahrungspunkte: 21 348

Nächstes Level: 22 851

  • Nachricht senden

15

Dienstag, 30. September 2014, 05:29

Messwertblöcke mal via VvDS auslesen/logfahrt machen?


The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

16

Dienstag, 30. September 2014, 14:13

Ist doch alles gemacht worden, hatte die Kiste ja drei Tage lang bei Audi, haben nichts gefunden.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 031 072

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

17

Dienstag, 30. September 2014, 14:27

Zündkerzen sind durchweg alle total schwarz.

Mattig schwarz (rußsig) oder eher ölig schwarz.. (nur mal aus Neugierde gefragt)
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

18

Dienstag, 30. September 2014, 15:26

Sind matt. Und auch wirklich alle gleich schlecht.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 031 072

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

19

Dienstag, 30. September 2014, 23:09

Verrußung also..

Verrußung tritt auf, wenn die Zündkerze häufig unterhalb ihrer Selbstreinigungstemperatur (450 °C) betrieben wird - wenn beispielsweise nur Kurzstrecken gefahren werden oder ein falscher Wärmewert (zu kalt) gewählt wurde.

> Andere Zündkerzen ?

Desweiteren könnte das Gemisch zu fett sein (zu wenig Luft, zu viel Sprit). Mögliche Gründe dafür..Verdreckter Luftfilter, Zündung zu spät (Zündaussetzer) > Hallgeber, Klopfsensor.

Das jetzt einzugrenzen bedeutet ne erneute Suche. auch bei den evtl. schon verbauten Neuteilen.. > Hallgeber, LMM.. :S
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

The Ring

Ewiger User

  • »The Ring« ist männlich
  • »The Ring« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4B 2,4 V6 1997

EZ: 10/97

MKB/GKB: ALF Schaltgetriebe

Wohnort: Balingen

Level: 20

Erfahrungspunkte: 24 726

Nächstes Level: 29 658

  • Nachricht senden

20

Mittwoch, 1. Oktober 2014, 18:51

Ähm lass mich kurz überlegen........... Nö, hab keine Lust und Zeit mehr für die Kiste. Hab ihn schon fast weg und auch schon zwei eventuelle Nachfolger in Sicht. Trotzdem vielen Dank für eure Hilfe.