Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

iRazzoR

Eroberer

  • »iRazzoR« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: A6 4b Avant Quattro 2.5 tdi

EZ: 05/2002

MKB/GKB: AKE /

Level: 21

Erfahrungspunkte: 31 483

Nächstes Level: 38 246

Danksagungen: 0 / 2

  • Nachricht senden

1

Samstag, 23. August 2014, 16:58

Keine Leistung beim 2.5 l ake

Hallo,
ich habe mein problem schon aufürlich mit der suche bearbeitet und auch einige theats gefunden mit ähnlichen problemen jedoch war keines davon meine lösung.
zum problem
Audi A6 2.5 tdi MKB.: AKE hat nach dem wechseln der zylinderköpfe keine Leistung mehr. Meine erste vermutung war natürlich nockenwellen falsch eingestellt oder spritzbeginn verstellt. War aber alles richtig(2.6° v. o.t.) also 0.6° über dem eigentlichen wert aber in der 2 °toleranz zone. Wir haben danach überpruft:
- Verstopfter Dieselfilter (war frei und zur sicherheit komplett umgangen)
- LMM (neuen eingebaut)
- Turbo (luftmenge und komplette ansteuerung incl. ladeluft kühler reinigung und ladelufttrackt dichtigkeits kontrolle)
- Auspuff (nach dem turbolader demontiert)
- AGR (verschlossen, ansteuerung auch überprüft)
-DPF & Kat´s (auf verstopfung überprüft waren frei)
- alle elektischen werte mit einem anderen AKE verglichen ( luftmasse, ladedruck, einspritzmenge pro hub)
währe nett fals jemand noch eine idee hat was es sein könnte wenn er sie mir mitteilen könnte weil mir gehen die ideen aus.
Der wagen Qualmt nicht Nagelt nicht und läuft im standgas absolut ruhig. Es fühlt sich so an als würde irgend etwas dem motor das freie laufen erschweren weil dieser ohne gang auch schon sehr träge hochdreht.

M.f.G michael


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 031 238

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 23. August 2014, 17:50

Wurde die richtige ZKD (exakte Lochanzahl) wieder verbaut ??
Kompressionstest ??
Einspritzabweichungen der Düsen geprüft (VCDS) ?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

iRazzoR

Eroberer

  • »iRazzoR« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: A6 4b Avant Quattro 2.5 tdi

EZ: 05/2002

MKB/GKB: AKE /

Level: 21

Erfahrungspunkte: 31 483

Nächstes Level: 38 246

Danksagungen: 0 / 2

  • Nachricht senden

3

Samstag, 23. August 2014, 18:24

ZKD ist die richtige kompressionstest ergab 20-26 bar auf jedem zylinder
einspritzabweichung habe ich jetzt noch nicht testen können da ich immer nur mit dem tester von der werkstadt dran war und dort habe ich den parameter nicht gefunden. werde am montag mit meinem VCDS nochmal drangehen. Werde dann die kopfdichtung auch nochmal überprüfen.

benötigt ihr sonst noch etwas um eine genauere fehler analyse zu machen ? dann kann ich das auch direkt mitbringen


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 031 238

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Samstag, 23. August 2014, 18:35

20-26 ??? Was das denn für ein Wert ?? Ihr müßt doch 6 exakte Werte haben..
19-20 ist Verschleißgrenze!, neu ist 26-29 bar. Bei 5 Bar Zylinderdifferenzen ist der Motor zu überholen.
Wenn du also schreibst 20-26 Bar ist der Motor in meinen Augen verschlissen.

Messwerteblock Anzeigegruppe 13 und 14 musste gucken.. Sollwert: -1,50 mg/H ...+1,50 mg/H (Milligramm pro Hub) ist es mehr,Düsen prüfen.

Zudem.. Förderbeginn Sollwert: 2 °n.OT ± 2° und nicht wie ihr eingestellt habt 2,6° v. OT. = 2,6° außerhalb der Tolleranz, oder irre ich mich da.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

A6Friese72

Anfänger

Beiträge: 1

Fahrzeug: A6 2,8 Quattro

EZ: 07/98

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 138

Nächstes Level: 1 454

  • Nachricht senden

5

Sonntag, 24. August 2014, 18:59

Hallo

Wenn die Zylinderköpfe runter waren,guck`mal,ob der Drosselklappensteller wieder richtig in seiner Position sitzt. Am besten einer schaltet den Motor ab, und ein anderer guckt,ob der Drosselklappensteller sich komplett bewegt(falsch),oder ob sich wirklich nur die Regelstange bewegt.

Gruß

iRazzoR

Eroberer

  • »iRazzoR« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: A6 4b Avant Quattro 2.5 tdi

EZ: 05/2002

MKB/GKB: AKE /

Level: 21

Erfahrungspunkte: 31 483

Nächstes Level: 38 246

Danksagungen: 0 / 2

  • Nachricht senden

6

Samstag, 30. August 2014, 23:02

so erstmal danke für die schnellen Antworten wir haben den Fehler gefunden ^^ ist zwar etwas Peinlich aber die Zylinderkopfdichtungen waren doch nicht die richtigen (zu dick) deswegen fehlte der Karre die Kompression und eben die Leistung. Als wir die Dichtungen erneuert haben funktionierte alles tadellos.
Sorry lewismaster hattest den richtigen riecher ;)