Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

DexToR

Anfänger

  • »DexToR« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4B C5 2,5 V6

EZ: 03.2002

MKB/GKB: ake

Verbrauch: Spritmonitor.de

Level: 16

Erfahrungspunkte: 8 816

Nächstes Level: 10 000

  • Nachricht senden

1

Donnerstag, 14. August 2014, 20:12

tiptronic problem 4 und 5 gang kein kraftschluss mehr

moin,
mein getriebe hat son paar probleme. seid kurzen schaltet es zwar noch laut anzeige in den 4 bzw.5. gang aber dreht im leerlauf.
habe vor 1,5 monaten mein getriebeöl gewechselt. dann vor einer woche hat er angefangen wenn er in den 5. gang gewechselt hat einmal
hoch zu drehen bzw kurz leer zu drehen und dann den gang mit einen starken ruck/ knall einzulegen
dann ab und zu hat er kein gas mehr angenommen hat nur langsam beschleunigt und dabei gequalmt wie ein atompilz. und dann habe ich ihn immer aus gemacht und dann muste ich immer
ca. 8 sekunden starten daann spreang er an und auch wieder gequalmt wie ein großer.... wenn ich dann los fahre wieder das selbe spiel. nachdem ich ca. 5-6 mal starte bzw aus mache läuft er wieder wie ein uhrwerk. das war die letzte woche und nun keine startprobleme bzw rum gequalme sondern nur noch das problem dass der 4. gang und 5. gang nicht mehr vorhanden ist. in den 4. gang kuppelt er kurz noch ein und dann springt er wieder raus und dreht sich frei einen rum... wenn ich dann aufm gas stehen bleibe geht das getriebe im notlauf.

vielen dank schon mal im vorraus für eure hilfe


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 023 765

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 15. August 2014, 01:52

Du hast deine TT5 geschrottet... und ich vermute das hast Du mit deinem Ölwechsel verm. selbst fabriziert.

Getriebe-Werkstatt > oder gleich ein AT-Getriebe. Beides wohl nicht unter 1500-2500€
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 431 512

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Freitag, 15. August 2014, 21:03

Kann das sein das hier zwei unterschiedliche Probleme beschrieben sind. Wie kann ein Auto nicht starten wenn das Getriebe eine weg hat !? Es ist ein Diesel und evtl. hat er noch ein Problem im Hintertürchen. Öffne es mal und lese den Fehlerspeicher aus.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 023 765

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

4

Freitag, 15. August 2014, 22:30

qualmen kann natürlich von einiges kommen.. LMM, ESP, Düsen.. Auslesen wird sicherlich was zu Tage fördern..

Aber ein TT5 Getriebe was durchrutscht und knallende Gangwechsel hat ist eigentlich schon Werkstattarbeit.. da wird der Motor wohl das kleinere Übel sein..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 455 291

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

5

Montag, 18. August 2014, 10:26

Ich möchte keine falsche Hoffnung streuen, aber könnte es nicht sein, dass einfach zu wenig Öl eingefüllt worden ist? Eventuell haben alle Gänge keinen richtigen Kraftschluss, aber es wirkt sich in den höheren Gängen spürbarer aus? Ich würde es halt vorziehen, vor dem Ausbau und Wechsel des Getriebes nochmal jemanden den Pegel auffüllen zu lassen, der sicher weiß, was er tut...
Greets
Chris
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch: