Sie sind nicht angemeldet.

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

1

Mittwoch, 23. Juli 2014, 11:18

Zündausetzer

Hallo.

Ich bin neu hier und habe ein Problem mit meinen Dicken.
Ich heiße Ricardo und bin 31 Jahre alt.

Mein Dicker:
Audi A6 4B Avant 2.8 V6 Automatik TT5 Frontantrieb
Motorkennung: ALG
Erstzulassung 10.1998
KM. 267000 Km

So nun zum Problem.

Seit ca. 2 monaten spinnt der Drehzahlmesser und das schildert sich darin das wenn ich ihn ausrollen lasse unten 2000 U/min anfängt die drehzahl zu schwanken um ca 200 u/min.
Fühlt sich so an als wenn er interwallmäßig abbremst.
Das gleiche macht er auch bei konstanter fahrt mit 55 km/h im Dorf.Drehzahl schwangt um die 200 U/min. Automatik bleibt im 5. Gang und schaltet erst bei 50 in den 4. Gang.
Im Fehlerspeicher Steht nix drinn. Weder beim Motor noch beim Getriebe.

Getauscht wurden schon:
Beide Kats
beide Lambdasonden
Kühlmitteltemperatursensor schon mehrmals
Zündkerzen NGK
Zündspule NGK
Zündkabel NGK
Luftmassenmesser vor einem Jahr
Zahnriemen mit WaPu und Thermostat vor 40000 Km
beide Nockenwellensensoren
Drosselklappe (Gebraucht)
Kurbelwellensensor
Getriebeöl mit Filter vor 2000 Km
Tankentlüftungsventil
komplette KGE mit unterdruckschläuche
Kraftstofffilter

glaub das wars :rolleyes:

Habe auch manchmal das Gefühl das er nicht weis wenn er hoch oder runter schalten soll, und die beschleunigung war auch schonmal besser.

Ich weis echt nicht mehr weiter und hoffe ihr könnt mir weiterhelfen.
Wie gesagt, der Fehlerspeicher sagt garnichts..... ?(

Gruss Bully

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bully« (28. Juli 2014, 08:37)



Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 720

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 23. Juli 2014, 11:27

ABS ist ohne FS-Einträge? ABS-Rotoren / Sensor-Ringe auf festen Sitz / Beschädigungen überprüft?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

3

Mittwoch, 23. Juli 2014, 11:40

Auch da keine Einträge im FS.

Antriebsgelenke sind beide erst ein Jahr alt und die Sensoren hab ich mal ne Sichtprüfung gemacht und sehen beide gut aus.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 720

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Mittwoch, 23. Juli 2014, 12:56

Macht er das auch wenn du das Getriebe auf TT-Modus (manuelles (hoch)schalten) stellst/schaltest ?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

5

Mittwoch, 23. Juli 2014, 13:24

also auf jedenfall fährt er sich da besser und hängt besser am gas . aber die drehzahlschwankungen sind beim abtouren trotzdem da...
Ich bin der meinung das er im Automatikmodus von irgendwo nen falsches signal bekommt und deshalb rumzickt.
hab gestern nochmal den Kurbelwellensensor ausgetauscht aber da wollte er dann garnicht mehr. kam im leerlauf garnicht mehr mit den drehzahlen klar. musste ich den alten (4 monate alt) wieder einbauen

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

6

Mittwoch, 23. Juli 2014, 21:01

So jetzt kommen zündaussetzer dazu :cursing:
Egal ob im warmen oder kalten Zustand . Mal fährt er ohne Probleme und dann auf einmal geht's los. Auto aus und 10 min warten dann geht's wieder. Ich bin echt ratlos ?(


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 720

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

7

Mittwoch, 23. Juli 2014, 22:32

Was sagt die Batteriespannung bei niedriger Drehzahl.. < 2000 U/min
Zündaussetzer kann alles mögliche sein..die kommen nicht von ungefähr.. Thermisches Problem? Einspritzmenge (Kraftstoffpumpe)? Einspritzdüsen geprüft? Sensoren allgemein
Der LMM (auch wenn er "erst" ein Jahr alt ist) ist da auch gerne immer wieder ein Kandidat

Würde jetzt aber erst mal den FS erneut auslesen dann via VCDS eine >Motor-Grundeinstellung< einleiten (Drosselklappengrundstellung) und dann eine >Stellglied-Diagnose< ausführen.. > RLF

wenn das nix zu Tage fördert... einen Messwertblock nach dem anderen durch ackern..


DU HAST NE PN! :whistling:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lewismaster« (23. Juli 2014, 23:11)


Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

8

Donnerstag, 24. Juli 2014, 08:45

Danke für deine PN. :thumbsup:

Also Spannung is ok laut tacho und Messwertblock.
Düsen hatte ich letztens mal von nen Ersatzteilspender drauf aber kein unterschied.
Benzindruck ist auch ok.
LMM hab ich jetzt einen neuen Bestellt. hoffe der kommt morgen...
hab gestern sofort den FS ausgelesen, aber wie immer nichts drinn.
Drosselklappe hatte ich auch neu adaptiert.
Stellglieddiagnose war auch alles ok..

Werde ihn heute Abend erstmal woanders hinschleppen das ich morgen nach Ladenschluss mir nochmal alles anschaue und durchmesse..

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

9

Montag, 28. Juli 2014, 08:36

Update

So nachdem ich jetzt Samstag die Einspritzleiste getauscht habe weil alle düsen leicht aus den Toleranzbereich von 13- 15,5 Ohm waren hat sich nichts verändert. lagen alle bei 15,9 -16,2 Ohm. Nochmal andere Zündkabel verbaut, und keine änderung.
Temperatursensor wieder getauscht, keine änderung. Steuergerät = 3 Lötstellen nachgelötet= 2 tage nichts und jetzt gehts wieder los. :cursing: Messwertblöcke sind aber so alle in ordnung. Beim Luftmassenmesser tausch hat sich auch nichts getan. ?(
Die Zündaussetzer kommen immer nur sporadisch so wie se wollen.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 720

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

10

Montag, 28. Juli 2014, 11:30

Hmmmmm.. nun bleibt da nicht mehr viel.. nur noch das STG selbst und ggf. thermische Leitungsprobleme.. denn die Sensoren haste ja alle schon durch..

Tankentlüftung (Magnetventil) ist OK ?

Wegen der WFS kann man ja nicht mal eben ein anderes STG ausprobieren... hmpf
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

11

Montag, 28. Juli 2014, 11:51

ich tendiere jetzt auch so richtung steuergerät :wacko: ich probiere heute nochmal ne neue zündspule aus und wenn das nicht fruchtet bleibt mir wohl nur noch nen anderes Steuergerät.
Muss ich mir nur noch einen zum codieren suchen

Tankentlüftungsventil is ja auch neu und klicken tuts beim ansteuern

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 720

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

12

Montag, 28. Juli 2014, 13:46

Ahrgg wer lesen kann ist klar im Vorteil.. hattes ja schon gew.. stümmt.. :whistling:

Also so langsam gehen einem da auch die Ideen aus.. wüßte jetzt auf Anhieb auch nicht was man noch prüfen könnte..

Die Klopfsensoren gehören auch zur Zündanlage.. wenn da einer sporadisch spinnt gibs auch Ausetzter.. warste an denen schon dran ??

Deiner hat ja je Zylinderbank einen Klopfsensor.. Das Anzugsmoment von 20NM ist ZWINGEND ein zu halten sonst Fehlfunktion da es PIEZO Bausteine sind.
Sie sind nicht durchmessbar bzw das Durchmessen gibt keinen Aufschluss auf korrekte Funktion.

bis FG-Nr. 4B-X 200 000
links und rechts 054 905 377 G (blau) > je 72€ > in der bucht ab 21€ neu

ab FG-Nr. 4B-Y 000 001
links und rechts 078 905 377 (braun) > je 42€ > in der bucht zu teuer, original wohl günstiger!
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

13

Montag, 28. Juli 2014, 14:15

An den Klopfsensoren war ich noch nicht dran. wäre auch noch ne option.
würde ich von Hella das stück für 30€ ranbekommen.

Aber dafür muss dann die ansaugbrücke runter oder ?

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 720

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

14

Montag, 28. Juli 2014, 14:51

Ich guck mal im RLF.. mombi..

EDIT: jo Schaltsaugrohr muss runter...
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

15

Montag, 28. Juli 2014, 15:04

alles klar...

Weis ich erstmal bescheid.
Werde mich am Wochende damit befassen weils ja etwas umfangreicher ist.
Solange muss ich wohl weiter mit dem Opel meiner liebsten fahren :wacko:

Ich danke dir erstmal ganz doll :thumbsup: und werde berichten.


Bully

Neuling

  • »Bully« ist männlich
  • »Bully« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A6 4F 2,7 TDI Quattro

EZ: 10.2007

MKB/GKB: BPP

Level: 17

Erfahrungspunkte: 12 765

Nächstes Level: 13 278

  • Nachricht senden

16

Donnerstag, 31. Juli 2014, 09:13

so hab mal spaßeshalber nochmal die zündspule gewechselt! siehe da.... Die war defekt und die aussetzer sind wech.
Ein Problem besteht aber noch mit den Drehzahlschwankungen beim Abtouren. Habe jetzt mitbekommen das er von TEILLAST zwischendurch auf SCHUB schaltet beim rollen lassen und es dann die Schwankungen gibt.
was könnte das sein ? ?(