Sie sind nicht angemeldet.

PatrickS

Foren AS

  • »PatrickS« ist männlich
  • »PatrickS« wurde gesperrt
  • »PatrickS« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 2.5 TDI

EZ: 2004

Wohnort: Norden

Level: 23

Erfahrungspunkte: 60 710

Nächstes Level: 62 494

  • Nachricht senden

1

Donnerstag, 26. Juni 2014, 18:24

Fehler 00522 Geber für Kühlmitteltemperatur (G62)

Hallo,

bei mir leuchtet die MKL und laut Carport ist der Fehler

00522 Geber für Kühlmitteltemperatur (G62)
Unterbrechung/Kurzschluss nach Plus, sporadisch

vorliegend.

Ist da nur der Kühlmitteltemperaturgeber kaputt oder weist, wie Carport formuliert, der Fehler wirklich auf einen Kurzschluss / Kabelbruch hin?


Für die Kategorien Getriebe und Bremsen wird übrigens noch folgender Fehler ausgeworfen:

18265 - P1857 Lastsignal
sporadisch

18265 - P1857 Lastsignal
Fehlermeldung vom Motor-SG, 35-10, sporadisch

Ich weiss nicht, ob das miteinander in Zusammenhang steht, oder ob das noch ein weiterer Fehler ist. LMM z. B. ? Oder ein Injektor? Hab ja generell ab und zu Rauch beim Starten.
Jedenfalls funktioniert meine Motortemperaturanzeige sowieso nur sporadisch, also denke ich liegt in jedem Fall mindestens mal dort ein Fehler vor.

Viele Grüße,
Patrick


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 197 018

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

2

Donnerstag, 26. Juni 2014, 18:27

Kurzschluss nach plus oder nach Masse steht in den Programmen meistens dafür das das Bauteil entweder immer oder garnicht mehr durch schaltet.
Hier geh ich einfach von nem kaputten Sensor aus. Ist mit 20? und 10min Arbeit behoben


Sent from my Toaster using Tapatalk

PatrickS

Foren AS

  • »PatrickS« ist männlich
  • »PatrickS« wurde gesperrt
  • »PatrickS« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 2.5 TDI

EZ: 2004

Wohnort: Norden

Level: 23

Erfahrungspunkte: 60 710

Nächstes Level: 62 494

  • Nachricht senden

3

Donnerstag, 26. Juni 2014, 18:33

Soll ich da einen bestimmten kaufen?

kfzteile24 hat folgende im Angebot:

Hella 26 EUR
Febi 11 EUR
Eigenmarke 13 EUR

Gibts Erfahrungen oder halten die alle so lala? ;)

Danke und Grüße,
Patrick


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 197 018

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

4

Donnerstag, 26. Juni 2014, 18:46

Keinen billigen noname . Die machen gerne Probleme. Da nur markenware kaufen


Sent from my Toaster using Tapatalk

PatrickS

Foren AS

  • »PatrickS« ist männlich
  • »PatrickS« wurde gesperrt
  • »PatrickS« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 2.5 TDI

EZ: 2004

Wohnort: Norden

Level: 23

Erfahrungspunkte: 60 710

Nächstes Level: 62 494

  • Nachricht senden

5

Donnerstag, 26. Juni 2014, 18:50

Habe den Febi bestellt, da er laut Beschreibung der einzige ist, der mit Dichtung und Halteklammer geliefert wird.

Danke,
Patrick

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 197 018

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

6

Donnerstag, 26. Juni 2014, 19:11

Bei meinem Hella war mein ich auch beides dabei


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 455 581

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

7

Freitag, 27. Juni 2014, 08:55

Hi, deine weiteren Fehler:

Zitat

Für die Kategorien Getriebe und Bremsen wird übrigens noch folgender Fehler ausgeworfen:

18265 - P1857 Lastsignal
sporadisch

18265 - P1857 Lastsignal
Fehlermeldung vom Motor-SG, 35-10, sporadisch
Ein unstimmiges Lastsignal deutet auf ein Problem mit dem Luftmassenmesser hin. Das Lastsignal ist für Automatikgetriebe und ABS aber extrem wichtig. Lass dies nicht zu lange schleifen, dass frisst dir dein Getriebe auf :(
Wenn du den Temperaturgeber gewechselt hast, lösch erst mal alle Fehler und schau, ob der wegen Lastsignal wieder kommt. Wenn ja, den LMM gegen original BOSCH tauschen, sonst wirst du nicht glücklich damit.
Greets
Chris
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:

PatrickS

Foren AS

  • »PatrickS« ist männlich
  • »PatrickS« wurde gesperrt
  • »PatrickS« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 2.5 TDI

EZ: 2004

Wohnort: Norden

Level: 23

Erfahrungspunkte: 60 710

Nächstes Level: 62 494

  • Nachricht senden

8

Donnerstag, 3. Juli 2014, 08:29

Hallo lecter, danke für den Tipp! Mein Getriebe macht sowieso was es will, dann kann es damit zusammenhängen, wenn es nicht schon zu spät ist. ;)
Aber das werde ich so schnell wie möglich machen, heute tausche ich den Kühlmittelsensor, Luft- und Krafstofffilter.

Rici1280

Anfänger

Beiträge: 1

Fahrzeug: A6 4b 2.8 Quattro 1997

EZ: 07/1997

MKB/GKB: ACK-/-CUB DEX

Level: 6

Erfahrungspunkte: 180

Nächstes Level: 282

  • Nachricht senden

9

Sonntag, 26. März 2017, 20:05

Hallo möchte kein neues Thema eröffnen habe fast das selbe Problem nur das dort p1857- 35-00 Fehlermeldung com Motor Steuergerät steht, was mag das Problem da sein ? Getriebe tut wenn der Motor kalt ist im ersten Gang Rucken bzw der erste Gang greift erst bei 2500 u/min -3000 u/min, habe mal was von einem Temperatur sensor vom getriebe gehört, kann mir jemand da weiter helfen?