Sie sind nicht angemeldet.

Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

1

Samstag, 21. Juni 2014, 11:38

Kühlwasser immer auf 100°C

Hallo zusammen,

mir viel auf, dass wenn ich morgens in mein Auto steige und es starte, meine Kühlwassertemperatur bereits bei 70°C steht und auf 100°C hoch geht, wenn er warm ist.
Dieses Phänomen scheint unabhängig davon zu sein, wie warm es draußen ist.

Bisher bin ich davon ausgegangen, dass das Thermostat eventuell defekt sei und habe es bei dem Zahnriemenwechsel letzte Woche gleich mittauschen lassen.
Das Phänomen besteht aber unverändert weiterhin.

Vielleicht habt Ihr ja eine Idee, was es sein könnte?!
Bedenklich ist es wahrscheinlich weniger, oder?

LG,
Danny


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 456 132

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Samstag, 21. Juni 2014, 11:48

normal ist es nicht. Beim 4b sollte die Anzeige konstant bei 90grad sein.

Beim 4f ist es bekannt das Anzeige knapp über 90grad steht.

Allerdings sollte dann ein 4b experte etwas dazu sagen. Kann verschiedene Ursachen haben.

Gibt ja neben den Thermostat noch andere dinge die Einfluss darauf haben

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 931 094

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

3

Samstag, 21. Juni 2014, 12:04

Das klingt eher nach einem defekten Temperaturfühler..

Sitzt oben im Kühlmittelrohr auf der Rückseite des Motors.. Beifahrerseite..

Kontrollier mal ob der Stecker sitzt und ob er evtl. Oxidationsspuren aufweißt.. wenn nicht... könnte man ihn mal präventiv tauschen.. (10-15€) bei ebay..

Ausführung "grün"
Nr. 059 919 501 bis FG 4B-X-200 000 > 34€

Nr. 059 919 501 A ab FG 4B-Y-000 001 > 34€

Das KI und das MSTG "hängen" an dem Doppel-Fühler.. kann gut sein das nur der zum KI gestört ist...

Kann aber auch sein das es das KI selbst ist, aber ich würde dann erst mal den Fühler tauschen bevor ich ans KI denke..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

4

Samstag, 21. Juni 2014, 12:09

Vielen Dank für Eure Antworten.

Wo sitzt denn der Temperaturfühler?
Ist der zugänglich, oder so wie das Thermostat gut versteckt? ^_^


Ich werde nächste Woche mal das Auto auslesen, eventuell habe ich ja auch was im Fehlerspeicher.

--------------------------------------------------------------

Meine Frage hat sich wohl erledigt, danke Lewismaster! :thumbsup:

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 931 094

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

5

Samstag, 21. Juni 2014, 12:15

Hab noch ne Info nachgelegt...
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

6

Samstag, 21. Juni 2014, 12:17

Hab noch ne Info nachgelegt...
Ja, viel mir danach noch auf.
Hatte meinen vorherigen Beitrag noch editiert.

Vielen Dank. ^_^


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 931 094

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

7

Samstag, 21. Juni 2014, 12:23

Achja... und solch ein Fehler wird leider nicht vom System erkannt.. wie auch.. woher soll es das wissen... ohne Referenzwert..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

8

Samstag, 21. Juni 2014, 12:32

Denn spare ich mir das Auslesen und werde ihn einfach mal tauschen.
Schaden tut es ja nicht. :-)

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 931 094

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

9

Samstag, 21. Juni 2014, 12:42

Ich hau meinen jetzt auch beim NW tausch mit raus.. Ist übrigends einer ausser bucht.. von Febi.. > KLICK
Oder bei Matthies, BOSCH, PV-Automotive oder HEIL & Sohn.. tut sich alles nix..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

10

Samstag, 21. Juni 2014, 12:45

An Matthies hatte ich auch als Anlaufstelle gedacht.
Werde ich am Montag mal anhalten und einen mitnehmen.


Werde dann selbstverständlich berichten.

Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

11

Mittwoch, 2. Juli 2014, 21:12

So, Temperaturgeber ist getauscht, der Fehler aber leider noch der selbe.
Hat sonst noch jemand eine Idee, wo und wie ich weiter vorgehen könnte?

LG,
Danny

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Valeda« (3. Juli 2014, 10:31)


path83

Silver User

Beiträge: 130

Fahrzeug: A6

EZ: 6/2000

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 167 828

Nächstes Level: 195 661

Danksagungen: 0 / 1

  • Nachricht senden

12

Donnerstag, 3. Juli 2014, 14:42

Lass mal eine Stellglied Diagnose am Kombi machen, die Nadel muss beim Analoganzeigen test senkrecht nach oben auf 90 Grad stehen.

Gruß Tomy


Valeda

Eroberer

  • »Valeda« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4B 2.4 V6 07/1999

EZ: 07/1999

MKB/GKB: ARJ/-

Wohnort: Hamburg

Level: 21

Erfahrungspunkte: 33 789

Nächstes Level: 38 246

  • Nachricht senden

13

Mittwoch, 8. Juli 2015, 13:35

Lass mal eine Stellglied Diagnose am Kombi machen, die Nadel muss beim Analoganzeigen test senkrecht nach oben auf 90 Grad stehen.

Gruß Tomy
Ich habe gestern mal eine Stellglied-Diagnose gemacht und hänge euch das Ergebnis mit an.
Es sind nicht alle Anzeigen in der Position, in der sie hätten sein sollen.
Kann ich daraus schließen das, dass KI platt ist?

Bild

LG

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 826

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 825 165

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

14

Mittwoch, 8. Juli 2015, 21:19

Jup sieht stark danach aus.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 443 142

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

15

Mittwoch, 8. Juli 2015, 22:40

Logischer Fehler - wenn der Zeiger schon bei kaltem Motor bei 70Grad steht ist er halt um 10Grad verrückt - brauchst dir keine sorgen machen, musst nur immer 10 Grad abziehen dann
hast die reale Temperatur.

Wenn du auf nur mal sicher gehen willst kannst mit nem Laserthermometer nochmal nachmessen, dürfte aber nicht nötig sein.
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 931 094

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

16

Sonntag, 12. Juli 2015, 12:45

Anzeigenadel abziehen und um diese 10°C versetzt wieder aufstecken.. *fg*
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;