Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

1

Sonntag, 1. Juni 2014, 14:31

A6 3.0 Benziner nimmt kein Gas mehr an

hallo,

ich habe seit heute ein problem.
mein a6 nimmt schlecht bis kein gas an.
als er noch kalt war konnte man das pedal durchtreten und es passierte nichts, er lief auf standgas weiter.
im video sieht man wenn er warm ist.
was kann das sein? fehlerspeicher ist leer. kurzzeitig war ein fehler des motortemperatursensors hinterlegt. der ist aber raus und kam seitdem nicht mehr.
gestern lier er noch einwandfrei.

YouTube

was tun?

gruss


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 551 171

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Sonntag, 1. Juni 2014, 20:41

kurzzeitig war ein fehler des motortemperatursensors hinterlegt
auch wenn der wieder raus ist würde ich hier anfangen. Verbindungen prüfen und ggf. den Sensor tauschen. Was für eine Meldung war es genau ?!!! 16500 0. 16502 z.B.

Denn auf Deinem Video fällt auf das die Öltmp. auf Norm ist und er dann wieder das Gas annimmt.

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

3

Sonntag, 1. Juni 2014, 20:48

Die Nummer weiß ich leider nicht mehr.
Es ist aber auch Vollgas in 2. Teil des Videos.

Werde morgen den g62 tauschen.

Gesendet von meinem Toaster im Bräunungsgrad 3


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 551 171

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

4

Sonntag, 1. Juni 2014, 21:16

Die Nummer weiß ich leider nicht mehr.
schade denn der G62 ist nur einer sehr grober Verdacht und der Tausch auch nicht so schnell (aber kann man selbst gut erledigen)

Ich weiss was Du meinst mit im 2 Teil, daher kam mir der Sensor ins Auge. Man merkt wie er versucht nachzuregeln, sprich dieses immer wiederkehrende Muster beim Gas geben. Im Teil 2 sieht/hört man davon nichts mehr.

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

5

Montag, 2. Juni 2014, 09:05

habe gerade den neuen g62 eingebaut.
keine besserung.

was kann es noch sein?

path83

Silver User

Beiträge: 130

Fahrzeug: A6

EZ: 6/2000

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 180 612

Nächstes Level: 195 661

Danksagungen: 0 / 1

  • Nachricht senden

6

Montag, 2. Juni 2014, 10:59

Was passiert wenn du den Drosselklappenwinkel per VAG COM ausließt?

Was sagt die Stellglieddiagnose?

Was sagen die Werte vom Pedalwertgeber?


Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

7

Montag, 2. Juni 2014, 13:23

jetzt scheint es wieder zu funktionieren.
was ich gemacht habe:

lmm ausgebaut und mit druckluft gereinigt
ausgelesen und fehlercodes gelöscht
stellglieddiagnose motor
kupplungsadaption am getriebe gestartet.

jetzt läuft er wieder, aber ich weiss nicht genau warum.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 551 171

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

8

Montag, 2. Juni 2014, 19:20

jetzt läuft er wieder, aber ich weiss nicht genau warum.
weil Du alles richtig gemacht hast ! Der Ablauf Deiner Liste und mit dem was Du eingestellt hast könnte sich das Problem im Moment ergeben. Finde Deine Vorgehensweise Tip Top ! Daumen hoch ;-)

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

9

Montag, 2. Juni 2014, 19:43

Danke, mal schauen ob er morgen immer noch läuft ;-)

Gesendet von meinem Toaster im Bräunungsgrad 3


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 248 433

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

10

Dienstag, 3. Juni 2014, 07:00

....LMM ausgebaut und mit Druckluft gereinigt....


Dazu möchte ich nur erwähnen das das keine Gute Idee ist.. der LMM ist überaus empfindlich.. und Druckluft hat da nix dran zu suchen..

Ratzfatz ist der Messfaden weg gefetzt und schwups... 180€ für die Tonne.l

Also ICH wäre da jetzt vorsichtig mit der Aussagen Du hättest alles richtig gemacht...

Selbst AUDI "verbietet" es nämlich im RLF den LMM mit DRUCKLUFT aus zu blasen...
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 551 171

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

11

Dienstag, 3. Juni 2014, 14:21

Also ICH wäre da jetzt vorsichtig mit der Aussagen Du hättest alles richtig gemacht...
Selbst AUDI "verbietet" es nämlich im RLF den LMM mit DRUCKLUFT aus zu blasen...
Spielverderber ... selbst Audi hat das schon angemerkt ;-)

Ja ja ist nicht die beste Wahl, wenn dann so hier.

Den LMM mit Bremsenreiniger (ein Mittel, dass rückstandlos in kurzer Zeit verdunstet) ordentlich ausspülen , d.h. a u ch die Innenwände und besonders das Doppelgitter. Wenn alles wieder trocken ist und das Mittel sich komplett verflüchtigt hat, kann das gute Stück wieder eingebaut werden.

So ist das besser und ich bekomme meinen Segen/Rehabilitation ;-)

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 248 433

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

12

Dienstag, 3. Juni 2014, 15:08

Jawohl ja.. Fein fein..

Gesendet von meinem Galaxy Note 3
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

13

Dienstag, 3. Juni 2014, 17:08

Naja, bis einer dieser Widerstände durch reißt braucht man schon einige bar.
:)

Gesendet von meinem Toaster im Bräunungsgrad 3

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

14

Dienstag, 12. August 2014, 15:10

Ich will nur nochmal aufklären was es genau war.
Anscheinend wird die Gasannahme durch das Getriebe Steuergerät verhindert.
Ich habe das jetzt reproduzieren können.

Nur fürs Archiv falls mal jemand danach sucht.

Gesendet von meinem Toaster im Bräunungsgrad 3

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 248 433

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

15

Dienstag, 12. August 2014, 17:53

Und wieso das Getriebe STG ?? Was hat es denn dazu veranlaßt ??
Und was genau hast du nun dagegen getan ??
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 134 944

Nächstes Level: 157 092

  • Nachricht senden

16

Dienstag, 12. August 2014, 19:37

Anscheinend hat das Rücksetzen der lernwerte das Steuergerät wieder soweit entsperrt dass es dem Steuergerät wieder erlaubte Gas zu geben.

Gesendet von meinem Toaster im Bräunungsgrad 3

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 248 433

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

17

Mittwoch, 13. August 2014, 00:29

Aha.. ok, eine Grundeinstellung ist manchmal echt hilfreich. :thumbsup:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;