Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

AgeDee

Anfänger

  • »AgeDee« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2.5tdi V6 12/2000

EZ: 12/2000

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 564

Nächstes Level: 2 912

  • Nachricht senden

1

Sonntag, 20. April 2014, 18:51

Kurzer Leistungseinbruch bei 100

Hallo Jungs. Fähre A6 4b 2.5 TDI 110kw wenn ich fahre habe ich so bei Tempo 100 für eine Sekunde keine Leistung danach gehts dann aber sofort normal weiter?! Kein Fehler im fehlerspeicher. Könnt ihr da helfen? Irgendjemand das selbe Problem besser noch ne Lösung?

MfGMfG


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 355

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 146 705

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

2

Sonntag, 20. April 2014, 19:19

Automatik ? Handschalter ? Quattro?

Füll dein Profil bitte mal vollständig aus (MKB/GKB), erspart das nachfragen. :thumbup:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 491 989

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Sonntag, 20. April 2014, 21:15

Kein Fehler im Fehlerspeicher
Verdächtige in Deinem Fall können jene wie folgt sein:

VTG durch Schwergängigkeit steht keine Leistung zur Verfügung, kann aber auch durch defekte Magnetventile (N75 ) oder löchrige Unterdruckverschlauung welche die VTG regeln ihre Ursache haben. D.h. VTG auf Gängigkeit prüfen und die Unterdruckverschlauchung auf Löcher prüfen (besonders die Winkelstücke)

Das andere ist der oft genannte LMM der nicht im FSP hinterlegt wird. Aber im Moment passt es eher das der Lader schwergängig sein könnte, das wird auch nicht im FSP hinterlegt. Ob er leichtgängig ist kann man selbst prüfen ! Sonst zuvor mal eben auf löchrige Verbindungen prüfen w.o. genannt.


AgeDee

Anfänger

  • »AgeDee« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2.5tdi V6 12/2000

EZ: 12/2000

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 564

Nächstes Level: 2 912

  • Nachricht senden

4

Sonntag, 20. April 2014, 21:20

Ne ist Handschellen. Und kein quattro. Ja Fülle es morgen aus.
An vtg dachte ich auch schon. Werd mich morgen mal dran versuchen :-)