Sie sind nicht angemeldet.

stefsearch23

Anfänger

  • »stefsearch23« ist männlich
  • »stefsearch23« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: S6 4B 4.2 V8 02/2002

EZ: 2002

MKB/GKB: ANK/FBD

Verbrauch: Spritmonitor.de

Wohnort: nähe Bremerhaven

Level: 13

Erfahrungspunkte: 3 809

Nächstes Level: 4 033

  • Nachricht senden

1

Samstag, 5. April 2014, 09:57

Motor läuft unrund / drehzahlschwankung im leerleuf und bei ruhiger fahrt unter 2000u/min

Hallo Zusammen,

habe zum ersten mal probleme am Motor



laufleistung 276000 ( vor 6000 km zahnriemen mit wasserpumpe gewechselt + neues getriebesteurgerät bei Audi gewechselt und angelernt)

Zündkerzen 10.000km sowie Ölwechsel mit 5w30 longlife III

1. Motor läuft leicht unrund (Vibrationen)

2.Drehzalschwankung im leerlauf - eher ein zittern

3. bei ruhiger fahrt un warmen Motor schwankt drehzahl ca. 200u/min unter 2000u/min

4. Bei AU konnte prüfer die 2500u/min nicht halten (AU durchgefallen) motor ruckelt im stand und zunehmender drehzahl stärker

vor der AU ist mir das selber garnig aufgefallen, am fahrverhlaten etc. so leicht sind die schwankungen, beim beschleunigen ist garnichts mehr

Montag gehts zum Auslesen - dann mehr informationen aber vllt hat jemand schon einige erklärungen.

Danke im Voraus an alle beteiligten


Oliver aus PB

Silver User

  • »Oliver aus PB« ist männlich
  • »Oliver aus PB« ist ein verifizierter Benutzer

Beiträge: 113

Fahrzeug: A5 4B V8 4.2

EZ: 99

MKB/GKB: ARS/ECU

Verbrauch: Spritmonitor.de

Wohnort: Gütersloh

Level: 29

Erfahrungspunkte: 229 493

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 5. April 2014, 10:40

das mit der AU ist normal, hatte meiner auch. Da aber der Mann von der GTÜ weiß was er tut, hat der den Drehzahlbereich auf 2000-3000U/min gesetzt. Das E-Pedal ist einfach zu empfindlich ohne Last. Normal sollte aber so ein V8 richtig ruhig laufen
mfg

Oliver aus PB

I don't get stuck, I just lose traction and stop moving.

2,4l Avant Bj. 1999, KME Diego 3G (abgebrand)

A6 4.2l S-Line Bj.99, Zavoli Gasanlage

stefsearch23

Anfänger

  • »stefsearch23« ist männlich
  • »stefsearch23« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: S6 4B 4.2 V8 02/2002

EZ: 2002

MKB/GKB: ANK/FBD

Verbrauch: Spritmonitor.de

Wohnort: nähe Bremerhaven

Level: 13

Erfahrungspunkte: 3 809

Nächstes Level: 4 033

  • Nachricht senden

3

Samstag, 5. April 2014, 10:48

das hatte ich auch schon gelesen...hatte es später nochmal alleine probiert mit klima an, ging besser aber zog auch schnell wieder die drehzahl über 3000 . Das ruckeln bereitet mir trotzdem Kopf zerbrechen


Rumpel

Silver User

  • »Rumpel« ist männlich

Beiträge: 129

Fahrzeug: A6 4f 2,7 TDI DPF (01/2008) - A6 allroad 4,2 fsi (2007)

EZ: !! Bitte angeben !!

MKB/GKB: BPP/-

Wohnort: Wulfstorf

Level: 28

Erfahrungspunkte: 181 546

Nächstes Level: 195 661

Danksagungen: 0 / 3

  • Nachricht senden

4

Samstag, 5. April 2014, 12:17

Hast Du den Fehlerspeicher mal ausgelesen? Vielleicht macht da irgendeine Zündspule Ärger.
Die Drehzahlschwankungen bei ruhiger Fahrt können auch mit dem Getriebe zusammenhängen.

stefsearch23

Anfänger

  • »stefsearch23« ist männlich
  • »stefsearch23« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: S6 4B 4.2 V8 02/2002

EZ: 2002

MKB/GKB: ANK/FBD

Verbrauch: Spritmonitor.de

Wohnort: nähe Bremerhaven

Level: 13

Erfahrungspunkte: 3 809

Nächstes Level: 4 033

  • Nachricht senden

5

Samstag, 5. April 2014, 12:24

FS ist Montag dran...Zündspule wäre TOP, aber glaube ich nicht..eine hatte ich schon mal das ist nicht zu vergleichen wenn 1 zylinder weg ist. So schlimm ist es nicht vom gefühl her.
Getriebe war auch schon Gedanke von mir, habe von daher erstmal Termin zum Ölwechsel vom getriebe...aber ersteinmal FS auslesen dann mehr

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 034 540

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

6

Montag, 7. April 2014, 23:35

Identische Symtome hatte mein Arbeitskollege bei seinem A4 V6. > Es war dann nach ewigem suchen doch der LMM.
Es war KEIN einziger Fehler im Speicher abgelegt.
Er muss es nicht sein, kann aber.
Hast du bei dir in der Nähe jemanden mit einem Identischen Motor zwecks probeweise Austausch ?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Luciver

Audi AS

  • »Luciver« ist männlich

Beiträge: 363

Fahrzeug: Audi S6 Avant Bj 2000

EZ: 12/1999

MKB/GKB: AQJ/-

Verbrauch: Spritmonitor.de

Wohnort: 75365 Calw

Level: 36

Erfahrungspunkte: 899 816

Nächstes Level: 1 000 000

  • Nachricht senden

7

Dienstag, 15. April 2014, 07:51

Habe das gleiche Problem beim V8, nächste Woche kommen neue Zündspulen rein auch wenn nichts im Steuergerät stand, aber die Kerzen sprachen ein anderes Bild....
SINGELFRAME - NEIN DANKE

Audi S6 4.2 (340PS) 6 Gang Handschalter Avant mit LPG (PRINS VSI)

A6 bj98 1,8t (132KW/AJL) Quattro Avant mit LPG (BRC) RIP

Luciver

Audi AS

  • »Luciver« ist männlich

Beiträge: 363

Fahrzeug: Audi S6 Avant Bj 2000

EZ: 12/1999

MKB/GKB: AQJ/-

Verbrauch: Spritmonitor.de

Wohnort: 75365 Calw

Level: 36

Erfahrungspunkte: 899 816

Nächstes Level: 1 000 000

  • Nachricht senden

8

Dienstag, 29. April 2014, 17:54

So problem gelöst, 8 mal neu :)
»Luciver« hat folgende Bilder angehängt:
  • CAM00664_klein.jpg
  • CAM00665_klein.jpg
SINGELFRAME - NEIN DANKE

Audi S6 4.2 (340PS) 6 Gang Handschalter Avant mit LPG (PRINS VSI)

A6 bj98 1,8t (132KW/AJL) Quattro Avant mit LPG (BRC) RIP