Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

SWYD

Silver User

  • »SWYD« ist männlich
  • »SWYD« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.8 V6

Level: 30

Erfahrungspunkte: 255 278

Nächstes Level: 300 073

  • Nachricht senden

1

Sonntag, 30. März 2014, 15:49

Motorkontrollleuchte beim 2.8

Seit heute leuchtet bei mir die Motorkontrollleuchte.

Ohne Auslesen kann man wohl erstmal nichts sagen, denn es gibt auch keine Ausfallerscheinungen.

TüV war im letzten Monat, Abgasuntersuchung bestanden.
Ölwechsel war vor 2 Wochen.
Lediglich die Zündkerzen sind schon etwas länger drin, aber laut Scheckheft noch im normalen Bereich.

Der Bordcomputer sagt "OK", aber der hat wohl mit Motorelektronik nichts am Hut.
Die Drehzahl ist normal, sowohl während der Fahrt als auch im Stand.
Leistung ist auch wie immer.

Meine Frau fuhr das Auto 2x in den letzten zwei Wochen. Und sie meinte, dass der Motor erst beim zweiten Versuch anging.
Beim jeweils ersten Versuch hätte der Anlasser nur georgelt.
Kann ich mir aber nicht erklären, denn ich fahre jeden Tag mit dem Auto und ich hatte das noch nie.
Vielleicht hat sie den Schlüssel zu zaghaft gedreht. :lol:

Wie auch immer, ich muss mir erstmal ein Diagnose-Gerät besorgen.
Es sei denn hier ist jemand aus meiner Gegend (PLZ 14), der zufällig Zeit und so ein Gerät hat ^^

Kann ich denn bis dahin einfach weiterfahren? Liegenbleiben wäre ungünstig auf dem Weg zur Arbeit etc.
Sleep When You're Dead


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 16 020 117

Nächstes Level: 16 259 327

Danksagungen: 12 / 19

  • Nachricht senden

2

Sonntag, 30. März 2014, 16:15

ich würde nicht weiter fahren.

Mal in die vcds user Liste geschaut?

SWYD

Silver User

  • »SWYD« ist männlich
  • »SWYD« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.8 V6

Level: 30

Erfahrungspunkte: 255 278

Nächstes Level: 300 073

  • Nachricht senden

3

Sonntag, 30. März 2014, 16:34

ich würde nicht weiter fahren.

Mal in die vcds user Liste geschaut?
Du bist der einzige in meiner Nähe. :thumbup:

Ungünstig, ich muss auf jeden Fall fahren kommende Woche =/

//edit: Ich hab jetzt jemanden der mir den Fehlerspeicher ausliest. Mal sehen was dabei rauskommt.
Sleep When You're Dead

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SWYD« (30. März 2014, 17:47)



audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 553 351

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

4

Sonntag, 30. März 2014, 17:54

Ungünstig, ich muss auf jeden Fall fahren kommende Woche
ich lege Dir das auch nahe was Budi sagt, lasse Ihn stehen und hole Dir einen Leihwagen. Sonst wird es wirklich noch "Ungünstig" ganz egal ob es eine kleine Sache sein kann die das Problem verursacht.

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 259 108

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

5

Sonntag, 30. März 2014, 18:37

Keine Werkstatt in der nähe die mal auslesen kann?
Oder wenn du in nem Automobilclub bist ruf dohc mal nen Pannenhelfer und lass auslesen ;)

SWYD

Silver User

  • »SWYD« ist männlich
  • »SWYD« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.8 V6

Level: 30

Erfahrungspunkte: 255 278

Nächstes Level: 300 073

  • Nachricht senden

6

Montag, 31. März 2014, 18:58

Diagnose hat ergeben, dass der Temperaturfühler (oder war es Temperaturgeber!?) im Kühler den Fehler produziert hat.
Ich soll demnächst mal Kühlflüssigkeit nachfüllen. Und wenn der Fehler wiederkommt das Teil tauschen.
Den genauen Fehlercode habe ich vergessen aufzuschreiben.
Aber laut dem Mechaniker ist es wohl nichts schlimmes.
Seit dem Auslesen ist die MKL auch nicht mehr angegangen.
Sleep When You're Dead


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 553 351

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

7

Montag, 31. März 2014, 21:23

Cool immer gut wenn es nicht happiges ist. (Kühlmittel-Temperatursensor G62 / Fehlermeldung 17664)

SWYD

Silver User

  • »SWYD« ist männlich
  • »SWYD« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.8 V6

Level: 30

Erfahrungspunkte: 255 278

Nächstes Level: 300 073

  • Nachricht senden

8

Mittwoch, 9. April 2014, 16:47

Also langsam bin ich ganz schön genervt von dem Auto.

Die MKL ging heute wieder an. Ich hab erstmal ein Diagnose-Stecker bestellt, der scheint in Zukunft wohl regelmäßig im Einsatz sein.

Mal sehen was bei der Diagnose diesmal rauskommt.
Sleep When You're Dead

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SWYD« (10. April 2014, 17:53)


SWYD

Silver User

  • »SWYD« ist männlich
  • »SWYD« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.8 V6

Level: 30

Erfahrungspunkte: 255 278

Nächstes Level: 300 073

  • Nachricht senden

9

Samstag, 12. April 2014, 13:10

Es war wie erwartet wieder der Kühlmittel-Temperaturgeber.

Mir wird empfohlen das Teil zu tauschen. 50€ kostet wohl das Teil - und was wäre ein fairer Preis für den Austausch des Teils?
Sleep When You're Dead


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 259 108

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

10

Samstag, 12. April 2014, 16:28

Den kann man mit wenig aufwand selber wechseln. Da wür dich nix für ausgeben

SWYD

Silver User

  • »SWYD« ist männlich
  • »SWYD« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.8 V6

Level: 30

Erfahrungspunkte: 255 278

Nächstes Level: 300 073

  • Nachricht senden

11

Samstag, 12. April 2014, 17:13

Der Schrauber meint, dass man dazu die Kühlflüssigkeit ablassen muss. Wirklich?

Ich hab ne Anleitung für einen 2003 2.7T gefunden. Ist das beim vFL 2001 2.8 genauso?

Zitat

1. Motorverkleidung rechts abnehmen
2. Ansaugschlauch abnehmen
3. Schlauch vom Kombiventil abziehen
4. Stecker vom Temperaturgeber abziehen
5. Haltefeder vom Temperaturgeber abziehen
6. Temperaturgeber herausziehen
7. Einbau in umgekehrter Reihenfolge
8. Eintrag in Fehlerspeicher löschen
Sleep When You're Dead

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 259 108

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

12

Samstag, 12. April 2014, 17:32

Normalerweise kommt da nur nen bisschen bei raus wenn man das bei kaltem Motor macht.


Sent from my Toaster using Tapatalk


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 553 351

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

13

Samstag, 12. April 2014, 23:21

Ich hab ne Anleitung für einen 2003 2.7T gefunden. Ist das beim vFL 2001 2.8 genauso?
ist genauso wie beim 2.7er (gutes gelingen beim fummeln)