Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

blackquattro

Anfänger

  • »blackquattro« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B Quattro

EZ: 11/1999

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 116

Nächstes Level: 5 517

  • Nachricht senden

1

Montag, 17. Februar 2014, 21:13

Audi A6 startet nicht mehr. HILFE!!!

Hallo, ich bin neu im Forum, schön das es sowas hier gibt! :thumbup:

Ich bin total am Ende, Ich habe vor 3 Monaten einen Audi A6 4B 2,5 TDI Quattro gekauft, der schlecht startete, außer mit langem Orgeln und Starthilfespray.
Bei der Überführung ist er beim Überholen mit Kickdown bei 120kmh in den Notlauf für 20sec. gelaufen und dann einfach ausgegangen. Sprang dann auch nicht mehr an, so das er in meine Hobby-Werkstatt per Trailer gebracht werden musste.
Es haben dann fast 2 Monate alle möglichen Menschen dran herumgeschraubt, mit dem Ergebniss das angeblich die Nockenwellen verschlissen sein, obwohl diese erst vor 20.000km erneuert wurden. Jedoch fanden wir in einem der Zylinderköpfe 4 Kipphebel und heraus das die Sicherung für die Kraftstoffpumpen keinen Strom bekommt.

Nach ausstauschen von allen möglichen Relais, und dem Tankgeber und merhfachem Auslesen vom VAG Com, kam ich auf die Idee den Motor zu tauschen, da die Nocken keiner Wechseln wollte, wegen der OT- Stellung. (fragt nicht warum?!)

Nach dem am letzten Freitag Motortausch sprang dieser immernoch nicht an. Am letzten Samstag saß ich draußen vor der Halle im Audi und habe nochmal selbst fehler ausgelsen und gelöscht, im Kombiintrument (17) war einer, den ich gelöscht hatte, dann viel mir auf das der Tempomat auf AN stand, diesen machte ich aus, orgelte und hörte hinten die Pumpe auf einmal laufen. Auf einmal sprang der Wagen an. Leider hielt die Freude nur von kurzer dauer, da das Getriebe leckte, (Getriebedichtung undicht). Ab auf die Bühne gefahren um zu sehen was damit ist, da stand er dann einen Tag und heute am Montag sprang er nicht mehr an. Ich habe georgelt bis die Batterie wieder mal leer war. Ich habe mir heute noch Kontakt 60 Spray gekauft und auf Verdacht versucht damit Blinkerhebel / Tempomat einzusprayen, fast die ganze flasche ging drauf. Habe dann wieder versucht zu startet, mit einer geladenen Batterie, er wollte aber kam leider nicht. Ich weiß nicht warum er nicht startet!!

Ich weiß nicht woran es noch liegen könnte!?!?! :cursing:

Kraftstofffilter getauscht, die Pumpen getauscht, diverse Relais getauscht, Motor getauscht, Turbo erneuert, AGR-Ventil gescheckt... Aber er will einfach nicht starten!

habt ihr noch eine Idee???

Audi A6 4B Quattro
2,5 TDI 150PS
Ez. 11/1999
Automatik
AFB Motorkennbuchstabe


DANKE!!!

?( ?( ?(


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 545 180

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Montag, 17. Februar 2014, 21:34

Kombiintrument (17)

habt ihr noch eine Idee???

eben jenes, denn das fällt auf und hat/kann grossen Einfluss haben wenn da eine Störung vorhanden ist. Dazu gibt es hier aber Profis die jenes besser beurteilen können bezüglich KI.

Ansonsten Hut ab für so viel Geduld und finazieller Liebe zum KFZ

blackquattro

Anfänger

  • »blackquattro« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B Quattro

EZ: 11/1999

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 116

Nächstes Level: 5 517

  • Nachricht senden

3

Montag, 17. Februar 2014, 21:40

danke. i love audi :thumbsup:

habe noch einen modifierten audi s4 tacho (war aus einem a6 4B 2,5TDI) mit steuergerät und schlüssel liegen, meinst du, wenn ich das alles mal einbaue, dann wäre der fehler behoben?

im fehlerspeicher findet man nur noch: klima-übertragungsprobleme und stellmotor xenon links sowie einen abs fühler.


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 545 180

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

4

Montag, 17. Februar 2014, 21:55

Also offen gesagt bekomme ich ein wenig Angst vor Deinem A6

Das andere ist ich hoffe du hast Ihn bei den Mängel mit einem
Tankgutschein geschenkt bekommen !

Das mit dem KI ist eine Möglichkeit und nicht mein Fachgebiet

blackquattro

Anfänger

  • »blackquattro« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B Quattro

EZ: 11/1999

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 116

Nächstes Level: 5 517

  • Nachricht senden

5

Montag, 17. Februar 2014, 22:09

so angsteinflösend ist er auch nicht.
»blackquattro« hat folgendes Bild angehängt:
  • 1111.jpg

Oliver aus PB

Silver User

  • »Oliver aus PB« ist männlich
  • »Oliver aus PB« ist ein verifizierter Benutzer

Beiträge: 113

Fahrzeug: A5 4B V8 4.2

EZ: 99

MKB/GKB: ARS/ECU

Verbrauch: Spritmonitor.de

Wohnort: Gütersloh

Level: 29

Erfahrungspunkte: 235 822

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 18. Februar 2014, 12:07

Wo kommst du her? Vielleicht wohn ja jemand in deiner Nähe?
mfg

Oliver aus PB

I don't get stuck, I just lose traction and stop moving.

2,4l Avant Bj. 1999, KME Diego 3G (abgebrand)

A6 4.2l S-Line Bj.99, Zavoli Gasanlage