Sie sind nicht angemeldet.

  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

1

Freitag, 7. Februar 2014, 14:13

Auto ruckelt während der Fahrt

hier mein problem

während der fahrt ruckelt es ab und zu aber nur ihm automatikmodus aber nicht im triptronic und ich habe das gefühl das ich nicht die volle leistung habe

kann mir vielleicht jemand ein paar tips geben was es sein kann

Getriebe is okay laut getriebe guru kein fehler ihm speicher nichts
ich weis nicht mehr weiter ?( ?( ?( ?(

würde mich freuen wenn mir jemand helfen kann


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 656 309

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 7. Februar 2014, 14:40

was sagt der komplette fehlerspeicher?

mal mit vcds ne logfahrt machen.

mit vcds kann man auch ne Getriebe adaption machen und das Getriebe neu anlernen

multitronik oder tiptronic?

  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

3

Freitag, 7. Februar 2014, 14:59

kompletter fehlerspeicher ist leer

6Gang cvt getriebe

kennst du jemmand der wo bei mir in der nähe ist

zu dir is a bislle weit :cursing:


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 656 309

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Freitag, 7. Februar 2014, 15:03

Klick

Muss nicht unbedingt am Getriebe liegen.

Nockenwellen mal angschaut?

  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

5

Freitag, 7. Februar 2014, 15:07

nockenwellen sind leicht eingelaufen aber es geht nocht

  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

6

Montag, 17. Februar 2014, 19:04

Hat jemand noch ne idee was es sein kann


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 972 792

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

7

Montag, 17. Februar 2014, 19:38

nockenwellen sind leicht eingelaufen aber es geht nocht

Naja das sagt eigentlich alles weil eingelaufen heist auch gleich Hydros defekt, Kipphebel rausgeflogen usw. ich würde erstmal da ansetzen. Ansonsten mal den Dicken Treten und schauen was das Getriebe sagt.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

8

Montag, 17. Februar 2014, 19:53

dazu mus i sagen des is es net

weil ich hab das problem nur im automatik modus aber nicht im TT modus
weist was ich meine slowfinger a6

  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

9

Sonntag, 20. April 2014, 08:46

hallo zusammen

habe denn fehler gefunden das ruckel ist jetzt weg

gott sei dank


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 972 792

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

10

Sonntag, 20. April 2014, 09:24

Und was war der Fehler??
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 025 688

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

11

Sonntag, 20. April 2014, 13:14

hallo zusammen

habe denn fehler gefunden das ruckel ist jetzt weg


Moah das liebe ich ja... (Ich weiß was was Du nicht weiß) :cursing: :cursing:
WAS wars?
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Gresu

User

  • »Gresu« ist männlich
  • »Gresu« ist ein verifizierter Benutzer

Beiträge: 152

Fahrzeug: A6 4B 2.5 TDI quattro 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Greifswald

Level: 30

Erfahrungspunkte: 277 257

Nächstes Level: 300 073

  • Nachricht senden

12

Sonntag, 20. April 2014, 16:20

Ja würde mich auch interessieren... Hab ähnliche Symptome ...


Sent from my iPad using Tapatalk
Fährst du quer, siehst du mehr! :whistling:


  • »Martin RR600« ist männlich
  • »Martin RR600« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Audi A6 4b 2.5 Tdi V6

EZ: 13.06.2003

MKB/GKB: BDG

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 15 868

Nächstes Level: 17 484

  • Nachricht senden

13

Sonntag, 20. April 2014, 20:58

hallo leute

es waren die vorderen ABSringe habe mich auch gewundert aber er läuft jetzt ohne ruckeln und so

mfg

walimexA6

Audi AS

  • »walimexA6« ist männlich

Beiträge: 381

Fahrzeug: A6 Avant 4B 2.5 TDI V6 Quattro TT5

EZ: 04/04/2004

MKB/GKB: BAU / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Stadtallendorf

Level: 33

Erfahrungspunkte: 483 694

Nächstes Level: 555 345

Danksagungen: 0 / 4

  • Nachricht senden

14

Montag, 21. April 2014, 08:55

hast du die tauschen lassen? und das ruckeln von 100-140 km/h gehabt???
VCDS HEX+CAN v.17.8 & VAG DASH K+CAN v.4.22 (35094)
Audi A6 4B C5 Avant // BAU 2.5 TDI V6 204PS Abt // Quattro // EUS FAU TT5 // S-Line / Recaro // BJ 04/2004

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 025 688

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

15

Montag, 21. April 2014, 13:29

Was haben denn die ABS Ringe damit zu tun ?( ?(
Ihr habt die Antriebswellen Radlagerseitig ausgebaut und die Dinger gewechselt oder was nun ??
Und wenn die es waren warum war dann kein Fehler im ABS Speicher abgelegt ?( ?(

EDIT:
Ein typischer Defekt ist der Bruch des ABS-Rings aufgrund von Korrosion.
Er fällt typischerweise durch Aussetzer des ABS (inkl. Anzeige einer Störung); es kann aber auch zu einer fehlerhaften ABS-Regelung beim Bremsen ('Eis-Programm' des ABS auf trockener Straße) kommen,
was den Bremsweg dramatisch erhöhen kann.
Bei Fahrzeugen mit ESP kann es durch die MSR (Motorschleppmomentregelung) zum Ruckeln im Schiebebetrieb kommen, da die MSR immer wieder kurz 'Gas' gibt.

Man lernt nie aus... ^^ :whistling:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Azianboy91

Silver User

  • »Azianboy91« ist männlich
  • »Azianboy91« ist ein verifizierter Benutzer

Beiträge: 139

Fahrzeug: A6 Avant 4F 3.0 TDI Quattro

EZ: 12/2008

MKB/GKB: CDYA / KJC

Verbrauch: Spritmonitor.de

Wohnort: Besigheim

Level: 30

Erfahrungspunkte: 275 783

Nächstes Level: 300 073

  • Nachricht senden

16

Freitag, 23. Mai 2014, 19:44

Hallo zusammen,

Motor ist der 2,5 TDI (BAU) mit TT5 und DPF nachgerüstet.

Ab 60 km/h ruckelt und vibriert die ganze Karre. Extrem ist das, wenn ich auf der der Autobahn den Berg hochfahre - als würde ich auf einem Pferd reiten.

Was mich aber stört, bei konstanter Fahrt bläst der hinten "leichte" weiße Rauchwolken raus. Drücke ich mal etwas stärker aufs Gaspedal verwandelt sich die Autobahn zum Finsternis.

Gefühlt hat er Leistungsverlust - da zieht der 80 PS Golf von meiner Schwester besser :thumbdown:.

Motor läuft im Stand ruhig. Bei konstanter Fahrt (100 km/h) spüre ich am Gaspedal wie der Motor unruhig läuft, als würde er sich verschlucken.

Wie macht sich die Einspritzpumpe bemerkbar bevor die abstirbt? Vielleicht Kat kaputt oder LMM defekt?

Fehlerspeicher muss ich noch auslesen lassen. Ölverlust hat er jetzt auch.

Zweite Baustelle:

Mindestens einmal am Tag leuchtet im Tacho ESP und ABS zusammen auf (gelbe Symbole). Was könnte dies für Ursachen haben?

Bin für jeden Ratschlag, Tipps, Lösungsvorschläge, etc. sehr dankbar.

Die Karre wird dieses Jahr nur noch zum Geldgrab :cursing:

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 025 688

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

17

Freitag, 23. Mai 2014, 20:51

Lies erstmal den Speicher aus.. vorher ist das großes Rätzelraten...

Was hat deiner runter ?

Die Karre wird dieses Jahr nur noch zum Geldgrab :cursing:


Ich pumpe in meinen dieses Jahr auch locker 3000 rein.. zumal ich den gerade erst gekauft hatte... :cursing: :rolleyes:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

walimexA6

Audi AS

  • »walimexA6« ist männlich

Beiträge: 381

Fahrzeug: A6 Avant 4B 2.5 TDI V6 Quattro TT5

EZ: 04/04/2004

MKB/GKB: BAU / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Stadtallendorf

Level: 33

Erfahrungspunkte: 483 694

Nächstes Level: 555 345

Danksagungen: 0 / 4

  • Nachricht senden

18

Samstag, 24. Mai 2014, 07:50

.....

Zweite Baustelle:

Mindestens einmal am Tag leuchtet im Tacho ESP und ABS zusammen auf (gelbe Symbole). Was könnte dies für Ursachen haben?

.....
Könnte der Bremslichtschalter sein. Bei mir hat dann ab und an aber auch noch der Vorglüh Symbol zeitweise geblinkt. im Fehlerspeicher stand öfter Brake switch blablabla...
VCDS HEX+CAN v.17.8 & VAG DASH K+CAN v.4.22 (35094)
Audi A6 4B C5 Avant // BAU 2.5 TDI V6 204PS Abt // Quattro // EUS FAU TT5 // S-Line / Recaro // BJ 04/2004


Azianboy91

Silver User

  • »Azianboy91« ist männlich
  • »Azianboy91« ist ein verifizierter Benutzer

Beiträge: 139

Fahrzeug: A6 Avant 4F 3.0 TDI Quattro

EZ: 12/2008

MKB/GKB: CDYA / KJC

Verbrauch: Spritmonitor.de

Wohnort: Besigheim

Level: 30

Erfahrungspunkte: 275 783

Nächstes Level: 300 073

  • Nachricht senden

19

Sonntag, 25. Mai 2014, 22:27

Lies erstmal den Speicher aus.. vorher ist das großes Rätzelraten...

Was hat deiner runter ?

Die Karre wird dieses Jahr nur noch zum Geldgrab :cursing:


Ich pumpe in meinen dieses Jahr auch locker 3000 rein.. zumal ich den gerade erst gekauft hatte... :cursing: :rolleyes:


Hat jetzt genau 271.500 Km runter. War bis jetzt ein zuverlässiger Begleiter.

Wenn ich deine Signatur so anschaue was du alles vorhast, da wird mir ehrlich gesagt ziemlich schlecht :sick:

Fehlerspeicher lasse ich in den kommenden Tagen auslesen und werde das dann posten.

Azianboy91

Silver User

  • »Azianboy91« ist männlich
  • »Azianboy91« ist ein verifizierter Benutzer

Beiträge: 139

Fahrzeug: A6 Avant 4F 3.0 TDI Quattro

EZ: 12/2008

MKB/GKB: CDYA / KJC

Verbrauch: Spritmonitor.de

Wohnort: Besigheim

Level: 30

Erfahrungspunkte: 275 783

Nächstes Level: 300 073

  • Nachricht senden

20

Sonntag, 25. Mai 2014, 22:29

.....

Zweite Baustelle:

Mindestens einmal am Tag leuchtet im Tacho ESP und ABS zusammen auf (gelbe Symbole). Was könnte dies für Ursachen haben?

.....
Könnte der Bremslichtschalter sein. Bei mir hat dann ab und an aber auch noch der Vorglüh Symbol zeitweise geblinkt. im Fehlerspeicher stand öfter Brake switch blablabla...



Was kostet denn der Bremslichtschalter?

Vorglühsymbol blinkt bei mir "noch" nicht :S