Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

FredvomAudi

Anfänger

  • »FredvomAudi« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 Acant 2,7T

EZ: 05 / 2002

MKB/GKB: ARE/FRQ

Verbrauch: Spritmonitor.de

Level: 12

Erfahrungspunkte: 2 826

Nächstes Level: 2 912

  • Nachricht senden

1

Montag, 6. Januar 2014, 07:40

Abgastemperatur Sensor Problem

Hallo Leute,

ich bin neu hier und muss mich leider schon direkt mit einem Problem an euch wenden.

Habe mir vor ein paar Monaten einen A6 Avant 2,7 T EZ 05 / 2002 zugelegt.

Hatte das Gefühl, daß die Karre nach einiger Zeit etwas weniger Leistung hatte. Es ist keine Motorkontrollleute angegangen, trotzdem habe ich mal den Fehlerspeicher ausgelesen.

Der Abgastemperatur Sensor hat einen Fehler "Kurzschluss gegen Plus"

Ich habe gehört man soll beide Sensoren immer zusammen wechseln auch wenn nur einer defekt ist. Ist das richtig?

Habe mir also 2 der total überteuerten original Teile zugelegt.

Meine Frage ist nun:

Kann der Leistungsverlust durch diese defekte Sensoren kommen?

Wie gut kommt man bei um diese Teile zu wechseln?

Auf der Beifahrerseite sehe ich den Sensor, ich denke man kommt noch recht gut bei, auf der Fahrerseite sieht das schon schlechter aus.

Hat jemand damit Erfahrung und hat diese Teile schon einmal gewechselt? Brauche ich spezielles Werkzeug dafür bzw. hat jemand eine Anleitung für mich.



Vielen Dank schon mal.



Gruß

Fred


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 272 264

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Montag, 6. Januar 2014, 16:28

Um deine Fragen zu beantworten Ja beide müssen gewechselt werden und ja es kann zu Leistungsverlust führen. Kannst beide von oben wechseln is aber Sackgang und du solltest dir Platz schaffen und nach Möglich keit einige Sachen wegbauen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 555 803

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

3

Montag, 6. Januar 2014, 16:42

Hi,

kannst Du mir sagen WARUM ich BEIDE tauschen muß

Gruß
MS


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 272 264

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Montag, 6. Januar 2014, 19:09

Hi,

kannst Du mir sagen WARUM ich BEIDE tauschen muß

Gruß
MS


Na is ganz einfach es ist ein Verschleißteil wie die Lambdasonden, raucht der eine Sensor ab dauert es nich lange bis der andere kommt Google is voll von dem Problem. Audi bietet die im Satz an und empfiehlt den Tausch auch paarweise. Wenn du willst kannst du auch nur eine machen macht aber eigentlich keinen Sinn bei dem Aufwand.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 555 803

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 6. Januar 2014, 21:20

mmmh,
sei mir nicht böse, aber so ganz hat mich das noch nicht überzeugt.
Nur weil es Audi vorgibt ?!
Ich glaube über das Thema braucht man sich nicht zu unterhalten :-)
Wenn man mittlerweile mit einem 2,7T zu Audi fährt sind die total überfordert.
Das war schon mit einem 200 20v so :-)
Ich möchte einfach nur wissen, ist es ein Muss, oder muß man sich nicht die Frage stellen, warum er kaputt geht und da die Fehlerbeseitigung betreiben.
Der Aufwand diese Sensoren zu wechseln ist doch gering.
Da machen die Turbos mehr Spaß :-)

ms

Oliver aus PB

Silver User

  • »Oliver aus PB« ist männlich
  • »Oliver aus PB« ist ein verifizierter Benutzer

Beiträge: 113

Fahrzeug: A5 4B V8 4.2

EZ: 99

MKB/GKB: ARS/ECU

Verbrauch: Spritmonitor.de

Wohnort: Gütersloh

Level: 29

Erfahrungspunkte: 235 643

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 7. Januar 2014, 20:24

ich würde auch immer beide tauschen, beide gleiche Laufleistung / Lebenserwartung. Man kann sicher nur eine tauschen aber es wird sicher durch die Alterung auch verschieden Werte bei gleicher Abgastemperatur geben.
mfg

Oliver aus PB

I don't get stuck, I just lose traction and stop moving.

2,4l Avant Bj. 1999, KME Diego 3G (abgebrand)

A6 4.2l S-Line Bj.99, Zavoli Gasanlage


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 272 264

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

7

Dienstag, 7. Januar 2014, 20:40

ich würde auch immer beide tauschen, beide gleiche Laufleistung / Lebenserwartung. Man kann sicher nur eine tauschen aber es wird sicher durch die Alterung auch verschieden Werte bei gleicher Abgastemperatur geben.

Richtig.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

FredvomAudi

Anfänger

  • »FredvomAudi« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 Acant 2,7T

EZ: 05 / 2002

MKB/GKB: ARE/FRQ

Verbrauch: Spritmonitor.de

Level: 12

Erfahrungspunkte: 2 826

Nächstes Level: 2 912

  • Nachricht senden

8

Samstag, 11. Januar 2014, 20:42

Haben heute beiden Sensoren gewechselt. Der Fehler bezüglich des Kurschlusses gegen Plus mit den Abgassensoren ist nun weg.
Jetzt taucht hin und wieder noch ein Fehler der Lambasonde Bank 1 auf. "Spannung zu groß".
Der Fehler war vorher auch schon vorher einmal aufgetaucht, dachte es könnte eventuell mit dem defekten Abgastemperatursensor zusammen hängen.
Wir haben jetzt noch keine Lernwerte gelöscht, das wollte wir morgen mal tun. Können diese Fehler zusammenhängen bzw. es damit zu tun haben das ich die Lernwerte noch nicht gelöscht habe? Oder habe ich Pech und die Lambda Sonde ist auch noch im Arsch?

EDIT EDIT

Ich möchte zuerst einmal die Steckverbindungen überprüfen bzw. die Sonden durchmessen bevor ich sie erneuere.
Kann mir jemand sagen wie ich die Stecker für die Vor- und Nachkatsonde finde?
Die Sonde 1 meldet jetzt schon "keine Aktivität" mehr und die Sonde 2 immer Spannung zu groß. Kann dies daher rühren, daß die Sonde 1 nicht mehr regelt und die Sonde 2 nicht mehr nachkommt mit dem Regeln.
Beides die Bank auf der Beifahrerseite zum Glück.
Denke es macht Sinn dann beide Sonden auf dieser Bank zu erneuern.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FredvomAudi« (17. Januar 2014, 20:33)