Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

1

Mittwoch, 18. Dezember 2013, 19:13

Unruhiges Standgas beim 2.4er

Moin liebes Forum,

Habe mir einen audi A6 C5 2.4 Benziner von BJ 1998, mit handschaltgetriebe gekauft.

Vor dem Kauf stand er 4 Wochen in einer Garage. Seitdem bin ich etwa 700 km gefahren und seit etwa den ersten 30 km habe ich leider das Problem, dass er im Stand unruhig läuft, der Motor zittert, das ganze Auto vibriert leicht und der Drezahlmesser schwangt.
Bei der Fahrt läuft er aber ganz normal. Zudem habe ich die Zündkerzen letztens wechseln lassen und es wurde festgestellt, dass er ein bisschen Fett läuft, aber noch tollerierbar. Zudem haben sie in der Werkstatt Fehler ausgelesen und es waren keine da. Was könnte es sein bzw. kann ich es ignorieren ?

Danke im Voraus


Oliver aus PB

Silver User

  • »Oliver aus PB« ist männlich
  • »Oliver aus PB« ist ein verifizierter Benutzer

Beiträge: 113

Fahrzeug: A5 4B V8 4.2

EZ: 99

MKB/GKB: ARS/ECU

Verbrauch: Spritmonitor.de

Wohnort: Gütersloh

Level: 29

Erfahrungspunkte: 236 236

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 18. Dezember 2013, 21:01

Ich denke da sind die Unterdruckleitungen nicht mehr OK. Hatte ich bei meinem ALten auch
mfg

Oliver aus PB

I don't get stuck, I just lose traction and stop moving.

2,4l Avant Bj. 1999, KME Diego 3G (abgebrand)

A6 4.2l S-Line Bj.99, Zavoli Gasanlage

A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

3

Mittwoch, 18. Dezember 2013, 21:37

Danke dafür, Kann ich damit weiterfahren oder bekomme ich davon nen Schaden oder so ?


Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 548

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 203 913

Nächstes Level: 1 209 937

  • Nachricht senden

4

Donnerstag, 19. Dezember 2013, 04:10

Wenn der Motor unrund läuft, darf man das nicht so einfach ignorieren, also Unterdruckleitungen austauschen.
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

5

Donnerstag, 19. Dezember 2013, 21:49

Dann werde ich das mal in Angriff nehmen '!

klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 328 437

Nächstes Level: 369 628

  • Nachricht senden

6

Samstag, 21. Dezember 2013, 11:29

und Drosselklappe reinigen !!!


A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

7

Dienstag, 7. Januar 2014, 21:24

Habe schauen lassen, die unterdruckleitungen sind in Ordnung ...
Und in einer freien Werkstatt drosselklappen sauber machen lassen und das Problem ist leider immernoch da.
Zudem wird der zahnriehmen und Ölwechsel wird gemacht ( ist beides fällig )

A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

8

Mittwoch, 29. Januar 2014, 15:02

Habe jetzt selber noch nach kaputten Schläuchen geschaut und einen porösen gefunden, wo Benzin ausläuft sehr schlecht zu sehen und auch dran zu kommen.
Habe einen Termin am Freitag bei audi in der werkstatt

A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

9

Samstag, 1. Februar 2014, 21:46

War nun bei audi wegen dem Schlauch und dem motorlauf .
Der mechatroniker meinte als erstes, dass der zu dünn läuft, wobei der manchmal im Stand, auch wenn warm 30l Sprit durchzieht und es sein müsste das er irgendwo Nebenluft zieht.
Später hatte er angerufen und sagte, dass der luftmassenmesser Schuld wäre, dass der Motor nicht richtig läuft und der Motor danach wieder laufen wird.
Nun hat er ihn gewechselt, sowie den Schlauch erneuert.
Leider kein erfolg...


A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

10

Samstag, 1. Februar 2014, 22:25

Könnte es auch ein Motorschaden sein ?
Habe, dass der Motor im Stand nicht gewöhnlich läuft und wenn ich normal fahre ist alles normal, sogar die Drehzahl schwankt nicht.
Und wenn ich im Stand Gas gebe ist das Zittern weg aber drezahl schwankt

BamBam

Foren AS

  • »BamBam« ist männlich

Beiträge: 38

Fahrzeug: A6 Avant 4,2 Quattro

EZ: 12/1999

MKB/GKB: -/-

Wohnort: Kernen

Level: 25

Erfahrungspunkte: 83 314

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

11

Sonntag, 2. Februar 2014, 10:20

Hallo,

mein A4 mit dem 2,4er macht seit Jahren das gleiche und keiner weiß warum.
Der Wagen war schon bei Audi ohne Erfolg.
Bis jetzt keine sonstigen Probleme außer dem unruhigen Standgaslauf.

Gruß Sven

A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

12

Sonntag, 2. Februar 2014, 15:35

Hört aber leider erst auf wenn ich 1000 u/min mehr Gas gebe oder etwa Tempo 30 habe


A6elle

Neuling

  • »A6elle« ist männlich
  • »A6elle« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4B V6 03/1998

EZ: 1998

Verbrauch: Spritmonitor.de

Wohnort: Barum

Level: 18

Erfahrungspunkte: 17 251

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

13

Montag, 10. Februar 2014, 17:50

Update: Gruß vom Marder ...
Zündkabel waren angebissen (4 Stück) und haben verursacht, das ein Zylinder keine Kompressionen hat.
Nu wird er verscherbelt.