Sie sind nicht angemeldet.

leonidos

Neuling

  • »leonidos« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: A6 4B 2.4 V6 07/97

EZ: 12.08.1997

MKB/GKB: AGA ----DES

Wohnort: WÜ

Level: 21

Erfahrungspunkte: 34 019

Nächstes Level: 38 246

  • Nachricht senden

1

Montag, 16. Dezember 2013, 18:46

ungelöstes Problem Kraftstoffversorgung??

Hallo zusammen,
ich fahre einen 97er A6 4B 2.4 6Zyl., Automatik, Benziner, 150TKm und habe folgendes Problem:

Ich fahre konstante Geschwindigkeit, 100 oder 120 und plötzlich sinkt die Geschwindigkeit, Drehzahl geht auch runter. Alle anderen Anzeigen bleiben unverändert normal. Man kann dann mit dem Gas pumpen, es tut sich so geschätzte 10 -20 Sekunden nichts. Dann kommt er wieder und fährt normal weiter. Das Problem tritt sporadisch auf und ist kaum zu reproduzieren. Ist aber kein Spass, wenn man gerade am Überholen ist und einem der Saft weg bleibt.

Mindesten 5 Werkstätten hatten sich daran ausgetobt. Dann habe ich mir eine Werkstatt in der Nähe einer Stelle gesucht, an der das Problem häufiger aufgetreten ist. Die fand dann nach vielen Probefahrten, einen Knick in der Benzinleitung zwischen dem Anschlußdeckel des Benzintanks und der Benzinpumpe im Tank. Der Schlauch wurdde damals angeblich gekürzt (ich denke die geknickte Stelle abgeschnitten) und neu angeschlossen. Das Resultat war, dass das Probelm 2 Jahre nicht mehr aufgetreten war. Nur sprang der Wagen seit dem sehr schlecht an.

Nun ist mir einer der beiden Kats abgeraucht, der war erst vor 19 Monaten erneuert worden.
Bei der Ursachensuche wurde festgestellt, dass besagte Pumpe nur noch 1,5 bar statt 5 bar Druck bringt. Tankanschlußdeckel, Verbindungsschlauch und die Benzinpumpe im Tank gibt es nur als Einheit. Ich habe mir das Altteil zeigen lassen, der Schlauch war wieder direkt vor dem Anschlußdekel geknickt, nur hatte er jetzt dort noch ein Loch und daher der Druckverlust.
Die ganze Einheit wurde jetzt erneuert.
Jetzt habe ich aber plötzlich wieder das Problem, das die Drehzahl einfach abfällt, so wie vor der Schlauchkürzung der alten Pumpe.
Hat jemand eine Idee,
Ich bin am verzweifeln und völlig gefrustet.
Klar werde ich morgen wieder in die Werkstatt gehen,
aber was meint Ihr?
Hatte Einer von Euch in diesem Bereich schon einmal ein ähnliches Problem?
Bin für jeden Tipp dankbar
Grüße
-- Leo --


leonidos

Neuling

  • »leonidos« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: A6 4B 2.4 V6 07/97

EZ: 12.08.1997

MKB/GKB: AGA ----DES

Wohnort: WÜ

Level: 21

Erfahrungspunkte: 34 019

Nächstes Level: 38 246

  • Nachricht senden

2

Freitag, 27. Dezember 2013, 17:29

Hallo zusammen,
also mein Problem ist immer noch nicht gelöst.
Der Freundliche hatte vor Weihnachten keinen Termin mehr, mein Problem mit der Kraftstoffversorgung besteht also noch.
Ich habe Euch mal ein Bild eingescannt und eine rote Markierung um die Stelle gemacht, wo der Benzinschlauch gequetscht war. Siehe Anhang.
Irgendwie muss der Tank gequetscht sein, denn im Benzinschlauch herrschen ja 5 bar Druck. Wenn es den Schlauch abdrückt, dann muss von aussen eine Kraft auf den Tank einwirken.
Jetzt habe ich noch gelesen, dass alle A6 Tanks ein Volumen von 70 Litern haben, das habe ich aber noch nie reingebracht und auch meine Tankanzeige geht nie ganz auf voll.

- Mein letzter Gedanke war die Tankentlüftung, habe deshalb (auch weil die Karre schlecht anspringt) das Regenerierventil zwischen Aktivkohlefilter und Ansaugtrakt gewechselt. Siehe zweiten Anhang.
Das hat aber nicht geholfen.
- Hat jemand ne Ahnung, in welches Saugrohr die Benzindämpfe der Aktivkohleentlüftung eingeleitet werden, ich meine linke Zylinderreihe (in Fahrtrichtung) oder rechte, oder zentral in beide?
Ich frage deshalb weil ich auch noch die Ursache für den einen völlig verschmolzenen Kat suche.

Hat jemand Erfahrung, wie man die Tankentlüftung an sich prüfen kann? Siehe dritten Anhang

Bin für jede Hilfe dankbar
Grüße
-- Leo --
»leonidos« hat folgende Bilder angehängt:
  • A6_Tank_Benzinpumpe_markiert.jpg
  • A6_Tank_Aktivkohle_Entlüftung.jpg
  • A6_Tank.jpg

luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 400 708

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

3

Freitag, 27. Dezember 2013, 19:10

Ich frage deshalb weil ich auch noch die Ursache für den einen völlig verschmolzenen Kat suche

das iss normalerweise ein Problem von Einspritz Problemen, zu wenig Benzin (ist zu 'heiße' Verbrennung)

was sagt den der Fehlerspeicher ? ist da was abgelegt ?
kannst du den Benzindruck noch mal messen ? sind da nun die 5 bar ?
Benzinfilter getauscht ?
haste mal die Zündkerzen rausgeschraubt ? wie ist das Kerzenbild ? 'hellbraun' ? schwarz ?

wenn die Tankentlüftung nicht geht würdest du das merken wenn du eine Zeit gefahren bist und dann den Tankdeckel aufmachst und es Zischhhhht
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.


leonidos

Neuling

  • »leonidos« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: A6 4B 2.4 V6 07/97

EZ: 12.08.1997

MKB/GKB: AGA ----DES

Wohnort: WÜ

Level: 21

Erfahrungspunkte: 34 019

Nächstes Level: 38 246

  • Nachricht senden

4

Sonntag, 29. Dezember 2013, 14:28

Zitat

das iss normalerweise ein Problem von Einspritz Problemen, zu wenig Benzin (ist zu 'heiße' Verbrennung)
-- OK, das würde passen, wenn die Benzinpumpe nicht genug fördert, erklärt aber noch nicht, warum nur einer der beiden Kats kaputt war

Zitat

was sagt den der Fehlerspeicher ? ist da was abgelegt ?

-- Fehlerspeicher sagte Temperaturgeber kaputt, wurde vom Freundlichen gewechselt, hat aber nichts gebracht


Zitat

kannst du den Benzindruck noch mal messen ? sind da nun die 5 bar ?

- Die Benzinpumpe wurde ja jetzt erneuert, gehe davon aus, dass der Druck jetzt ok ist.

Zitat

Benzinfilter getauscht ?

Wurde meines Wissens nicht getauscht, Auto kommt aber jetzt dann im neuen Jahr zur Inspektion, da kann ich das ja mit machen.

Zitat

haste mal die Zündkerzen rausgeschraubt ? wie ist das Kerzenbild ? 'hellbraun' ? schwarz ?

- Zündkerzen wurden gewechselt, Kerzenbild hat wohl nicht gepasst und Inspektion ist eh fällig

Zitat

wenn die Tankentlüftung nicht geht würdest du das merken wenn du eine Zeit gefahren bist und dann den Tankdeckel aufmachst und es Zischhhhht

- nein, zischen tut es nicht, nur bringe ich keine 70, sogar keine 60 Liter in den Tank rein und die Tankanzeige geht nie auf komplett voll und nach 40 Kilometer ist der Zeiger, bei vorher vollem Tank, schon wieder auf drei viertel.

Danke für die Tipps, da muss ich wohl noch weiter suchen.

Grüße
-- Leo --

luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 400 708

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 29. Dezember 2013, 14:54

- Die Benzinpumpe wurde ja jetzt erneuert, gehe davon aus, dass der Druck jetzt ok ist.

blos weil die Pumpe gewechselt wurde heißt das ja noch lange nicht das der Druck auch 'vorne' am den Düsen ankommt.

wegen dem Tank,
wenn da 'so wenig' reinpasst, müsste man da ja eine Verformung sehen
oder schaltet einfach nur die Pistole zu früh ab ? kannst manuell noch was nachfüllen ?

und noch mal wegen dem Kat,
vor ein paar Tagen im Fernsehen (weiß nicht genau wo) hatte se nen Auto mit so nen ähnlichen Problem (Kat)
dieses Fahrzeug hatte desöftern Probleme mit der Zündanlage (Spulen) und dadurch Zündaussetzer und dadurch ne Kat schmelze

vielleicht ist ja eine (mehrere) Düsen 'kaputt' ? oder nen Zündkabel ? oder was an der Zündanlage ?

wenn aber nix im Fehlerspeicher iss, ist das natürlich schwer festzustellen.
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

leonidos

Neuling

  • »leonidos« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: A6 4B 2.4 V6 07/97

EZ: 12.08.1997

MKB/GKB: AGA ----DES

Wohnort: WÜ

Level: 21

Erfahrungspunkte: 34 019

Nächstes Level: 38 246

  • Nachricht senden

6

Samstag, 12. April 2014, 09:32

Soo, nun sind wir ein paar Monate ohne Tankdeckel gefahren, um zu testen, ob es irgendwie an der Tankentlüftung liegt.
Probleme sind weg.
Fahrn wir halt ohne Deckel ;-).

Danke nochmal an alle, die sich Gedanken um unser Problem gemacht haben und uns Tips gegeben haben.
Grüße
-- LEO --


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 429 410

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

7

Samstag, 12. April 2014, 13:03

Fahrn wir halt ohne Deckel ;-).
"mh" nun da er ja schon von 97 ist und die Probleme eine sehr lange Zeit bestanden, würde ich die gesamten Benzinleitungen vom Tank zum Druckventiel erneuern. Letztlich hast Du auch kein Wort mehr über den Benzinfilter gesagt, wurde der nun auch erneuert ?

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 021 164

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

8

Montag, 14. April 2014, 19:33

Tausch doch einfach mal das Entlüftungsventil. In (deinem) Bild 3 das Ventil Nr. 11.
In dem Falle das der Tank nicht mehr entlüftet ist meist das Schwerkraftventil defekt.

(Ventil 13 wird zum Übertanken benutzt :-) )
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;