Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Monzaman

Eroberer

  • »Monzaman« ist männlich
  • »Monzaman« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: Audi A6 2.5 TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 23

Erfahrungspunkte: 62 316

Nächstes Level: 62 494

  • Nachricht senden

1

Montag, 9. Dezember 2013, 07:51

Arrgh....spring an Du verdammter Karren!

Morgen zusammen,

heute morgen hat mich mein altes Schlachtschiff in den Wahnsinn getrieben.

Schon in den letzten Tagen sprang er nur unwillig an, und das FIS zeigte unnachvollziehbare Symbole und piepte vor dem Anspringen blöd herum.

Heute morgen dann beim Umdrehen des Zündschlüssel nur georgel, und anschließend ein Lichtkonzert der Instrumentenbeleuchtung vom feinsten. Flackern aller Lämpchen inklusive Navi.

Dazu ein Rattern / Schnattern aus dem Motorraum.

Bei jedem neuen Schlüsseldreh ein anderes Lichtschauspiel der Instrumente.

Am Schluß gab die Kiste keinen Mucks mehr von sich.

Der Anlasser wurde im Sommer erneuert. Die Batterie schien genügend Saft zu haben.

Tipps, bevor ich den ADAC bestelle?

Entnervte Grüße aus Köln

Markus


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 50

Erfahrungspunkte: 10 204 874

Nächstes Level: 11 777 899

Danksagungen: 10 / 5

  • Nachricht senden

2

Montag, 9. Dezember 2013, 08:00

Wenn di Lampen flackern ist die Batterie platt. Anlasser schafft es noch, aber im Motorstg fällt vermutlich die Spannung zu weit ab.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 987 186

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

3

Montag, 9. Dezember 2013, 08:14

Batterie war auch mein erster Gedanke.
Also die solltest mal checken lassen


Monzaman

Eroberer

  • »Monzaman« ist männlich
  • »Monzaman« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: Audi A6 2.5 TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 23

Erfahrungspunkte: 62 316

Nächstes Level: 62 494

  • Nachricht senden

4

Montag, 9. Dezember 2013, 09:01

Wenn di Lampen flackern ist die Batterie platt. Anlasser schafft es noch, aber im Motorstg fällt vermutlich die Spannung zu weit ab.
danke für Eure schnelle Antworten.

Flackern ist allerdings nicht der richtige Ausdruck.

Bei jedem erneuten Startvorgang gingen alle Lämpchen, Navi, Instrumentenbeleuchtung in unterschiedlicher Reihenfolge and und / oder aus.

Es kommt mir wirklich vor, als hätte die Kiste ein massives Elektronikproblem.

Ist das das Motorsteuergerät?

BA6stian

Audi AS

  • »BA6stian« ist männlich
  • »BA6stian« ist ein verifizierter Benutzer

Beiträge: 401

Fahrzeug: A6 4f 3,0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Rosenheim

Level: 36

Erfahrungspunkte: 852 682

Nächstes Level: 1 000 000

Danksagungen: 2 / 6

  • Nachricht senden

5

Montag, 9. Dezember 2013, 09:06

Ich würde auch auf die Batterie tippen... war bei meinem neuen 2,5er letzte Woche genauso!
Die Einen träumen von mehr Fahrspass......Die Andern fahren gleich einen Audi!


Oliver aus PB

Silver User

  • »Oliver aus PB« ist männlich
  • »Oliver aus PB« ist ein verifizierter Benutzer

Beiträge: 113

Fahrzeug: A5 4B V8 4.2

EZ: 99

MKB/GKB: ARS/ECU

Verbrauch: Spritmonitor.de

Wohnort: Gütersloh

Level: 29

Erfahrungspunkte: 235 659

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

6

Montag, 9. Dezember 2013, 09:32

ICh würde auch Batterie sagen, hatte ich am Wochenende bei einem Passat, da kam nach jedem Start ein anderer Fehler im Fehlerspeicher. Nach tausch der Batterie alles gut!
mfg

Oliver aus PB

I don't get stuck, I just lose traction and stop moving.

2,4l Avant Bj. 1999, KME Diego 3G (abgebrand)

A6 4.2l S-Line Bj.99, Zavoli Gasanlage


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 469 559

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

7

Montag, 9. Dezember 2013, 09:57

Lass dir doch einfach mal Starthilfe von einem anderen Fahrzeug geben, wenn es dann keine oder weniger Mucken gibt weißt du, dass deine Batterie fällig ist.
Greets
Chris

Monzaman

Eroberer

  • »Monzaman« ist männlich
  • »Monzaman« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: Audi A6 2.5 TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 23

Erfahrungspunkte: 62 316

Nächstes Level: 62 494

  • Nachricht senden

8

Montag, 9. Dezember 2013, 11:20

Ihr hattet alle recht, Jungs - es war scheinbar die Batterie :whistling:

Mit Starthilfe sprang er an als wäre nie was gewesen.

Hab jetzt ne neue 80 A Varta Batterie drin für schlappe 180 T€uronen. :wacko:

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 469 559

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

9

Montag, 9. Dezember 2013, 11:27

Schön, dass du doch verhältnismäßig günstig wieder "Auto"mobil bist ;-)
Greets
Chris


Monzaman

Eroberer

  • »Monzaman« ist männlich
  • »Monzaman« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: Audi A6 2.5 TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 23

Erfahrungspunkte: 62 316

Nächstes Level: 62 494

  • Nachricht senden

10

Montag, 9. Dezember 2013, 11:34

Schön, dass du doch verhältnismäßig günstig wieder "Auto"mobil bist ;-)
Greets
Chris

...wem sagst du das ? :rolleyes:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 987 186

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

11

Montag, 9. Dezember 2013, 12:03

Da die Steuergeräte nicht ausreichend mit Strom versorgt werden blinkt es leider bunt im kombi Instrument

studicker

Foren AS

Beiträge: 54

Fahrzeug: A6 4B 2.5 TDI Avant Quattro

EZ: 06/2003

MKB/GKB: BAU/FAU

Verbrauch: Spritmonitor.de

Wohnort: Lindau (Bodensee)

Level: 25

Erfahrungspunkte: 79 535

Nächstes Level: 100 000

  • Nachricht senden

12

Montag, 9. Dezember 2013, 12:09

Ihr hattet alle recht, Jungs - es war scheinbar die Batterie :whistling:

Mit Starthilfe sprang er an als wäre nie was gewesen.

Hab jetzt ne neue 80 A Varta Batterie drin für schlappe 180 T€uronen. :wacko:
hoffentlich kommst du mit der gut über den Winter. Laut Serviceheft soll da nix unter 95Ah rein. Ich hab auch gerade nach mehrfachem Nichtanspringen wechseln müssen und meinem Dicken ne 100Ah Varta Silver Dynamic gegönnt (140€ all inclusive).


Monzaman

Eroberer

  • »Monzaman« ist männlich
  • »Monzaman« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: Audi A6 2.5 TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 23

Erfahrungspunkte: 62 316

Nächstes Level: 62 494

  • Nachricht senden

13

Montag, 9. Dezember 2013, 12:15

Ihr hattet alle recht, Jungs - es war scheinbar die Batterie :whistling:

Mit Starthilfe sprang er an als wäre nie was gewesen.

Hab jetzt ne neue 80 A Varta Batterie drin für schlappe 180 T€uronen. :wacko:
hoffentlich kommst du mit der gut über den Winter. Laut Serviceheft soll da nix unter 95Ah rein. Ich hab auch gerade nach mehrfachem Nichtanspringen wechseln müssen und meinem Dicken ne 100Ah Varta Silver Dynamic gegönnt (140€ all inclusive).

ah? echt? wenn ich das richtig gesehen habe, war die "alte" eine 82 Ah Varta....und die hatten die nicht vorrätig.

140 € für eine 100er ist aber ein echt fairer Tarif, was? :thumbup:

studicker

Foren AS

Beiträge: 54

Fahrzeug: A6 4B 2.5 TDI Avant Quattro

EZ: 06/2003

MKB/GKB: BAU/FAU

Verbrauch: Spritmonitor.de

Wohnort: Lindau (Bodensee)

Level: 25

Erfahrungspunkte: 79 535

Nächstes Level: 100 000

  • Nachricht senden

14

Montag, 9. Dezember 2013, 12:21

140 ? für eine 100er ist aber ein echt fairer Tarif, was?
ich hatte es zum Glück nicht so eilig... Varta Silver Dynamic H3 100Ah Autobatterie (einbaufertig)
Am 1.12 bestellt und am 3. geliefert, ging voll in Ordnung.

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 469 559

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

15

Montag, 9. Dezember 2013, 12:47

Denkt bitte auch daran, die Batterie nicht allzu weit zu überdimensionieren. Der Fehler wird gerne gemacht, man denkt "Gönn ich dem schönen Audowagen mal was Gutes". 72Ah ersetzt mit 105Ah. Nach zwei Wochen die Ernüchterung "Batterie platt". Fehldiagnose, denn die Batterie ist top, lediglich die Lichtmaschine schafft es garnicht sie bei all den laufenden Verbrauchern im Winter zu laden.
Nur um den Gegensatz zum Sparwahn auch mal aufzuzeigen.
Greets
Chris


Monzaman

Eroberer

  • »Monzaman« ist männlich
  • »Monzaman« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: Audi A6 2.5 TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 23

Erfahrungspunkte: 62 316

Nächstes Level: 62 494

  • Nachricht senden

16

Montag, 9. Dezember 2013, 12:50

Denkt bitte auch daran, die Batterie nicht allzu weit zu überdimensionieren. Der Fehler wird gerne gemacht, man denkt "Gönn ich dem schönen Audowagen mal was Gutes". 72Ah ersetzt mit 105Ah. Nach zwei Wochen die Ernüchterung "Batterie platt". Fehldiagnose, denn die Batterie ist top, lediglich die Lichtmaschine schafft es garnicht sie bei all den laufenden Verbrauchern im Winter zu laden.
Nur um den Gegensatz zum Sparwahn auch mal aufzuzeigen.
Greets
Chris

Und was empfiehlt nun der Ingolstädter Hersteller ?

studicker

Foren AS

Beiträge: 54

Fahrzeug: A6 4B 2.5 TDI Avant Quattro

EZ: 06/2003

MKB/GKB: BAU/FAU

Verbrauch: Spritmonitor.de

Wohnort: Lindau (Bodensee)

Level: 25

Erfahrungspunkte: 79 535

Nächstes Level: 100 000

  • Nachricht senden

17

Montag, 9. Dezember 2013, 13:13

Und was empfiehlt nun der Ingolstädter Hersteller ?
2003_03_a6_c5_25tdi.pdf


92Ah mit 450A Startstrom laut "Bedienungsanleitung"

Passati

Silver User

  • »Passati« ist männlich

Beiträge: 166

Fahrzeug: A6 4B 2,5 TDI 02/2000

EZ: !! Bitte angeben !!

MKB/GKB: AKE

Wohnort: Düsseldorf

Level: 30

Erfahrungspunkte: 246 304

Nächstes Level: 300 073

Danksagungen: 0 / 2

  • Nachricht senden

18

Montag, 9. Dezember 2013, 22:20

Ich hatte ne 100A drin und die gleiche wieder eingebaut...Wieder ne Varta ist ja bald weihnachten...

Achja lies mal dein Fehlerspeicher aus,bei mir waren paar unterspannungsfehler drin nach dem Startversuch wo die Batterie platt war