Sie sind nicht angemeldet.

Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

1

Freitag, 8. November 2013, 18:40

Audi A6 schleifendes Geräusch ab 70 km/h, Getriebe defekt?

Hallo Leute!

ich habe mich heute hier angemeldet, weil ich ein Problem habe. Ich war heute in einer freien Werkstatt, die sehr zuverlässig viele Jahre gewesen ist. Mein Auto macht ab 70 km/h aus Richtung linker Radkasten und Wagenmitte
schleifende Geräusche, als ob Metall auf Metall schleift (Wie Bremsscheiben). Das Geräusch tritt in jedem Gang auf ab 70 km/h und auch bei ausgekuppeltem Auto ist das Geräusch auch da.
Bei Kurven ist das Geräusch auch da, also Radlager können ausgeschlossen werden?

Der Meister hat eine Probefahrt gemacht und sich das Auto angeschaut und meinte, es wäre bei dem Wagen völlig alles in Ordnung. Das Geräusch kommt von der Getriebewelle (Genau weiß ich das nicht), und er meinte,
dass das Getriebe in naher Zeit auseinander fallen würde. Ich war gesschockt, weil das Fahrzeug erst 130.000 km.

Es handelt sich um einen 2004er Baujahr Audi A6 2.5 TDI mit einem 6-Gang Schaltgetriebe. Der Motor ist top, an sich funktioniert alles tadellos. Die Gänge flutschen alle gut rein, es gibt keine Probleme beim Schalten.

Was könnte das wirklich sein? Der Meister meinte, die Wellen vom Schaltgetriebe. Er meinte, ich könne zwar noch fahren, aber langsam wird sich das auflösen und dann geht gar nichts mehr.

Ich danke allen für irgendeine Hilfe. :thumbup:


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 441 063

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Freitag, 8. November 2013, 18:47

Wenn das Getriebe/Kupplung platt ist kannst du das testen via 2 Gang. Ist dir das bekannt wie !? Ansonsten ist das was Dein Meister sagt nicht schlecht und bei dem Alter und auch der Laufleistung nicht unbedingt überraschend. Wir verschleissen auch im Alter und schwubs künstliches Gelenk nötig :pinch: Da kann man noch so gut gepflegt sein.

Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

3

Freitag, 8. November 2013, 18:52

Hallo audi quattro 1998,

das ist bekannt, ich habe das im 2. und im 3. Gang getestet, er geht immer aus und selbst bei Vollgas auf die Autobahn rutscht nichts durch.
Der Meister meinte nur, Getriebelager sind defekt und bald das Getriebe samt den Lagern mit dazu.


Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

4

Freitag, 8. November 2013, 18:53

Hallo,

das Fahrzeug geht im 2. und im 3. gang aus, Kupplung rutscht nicht und ist in Ordnung. Naja, bei der Laufleistung sollte das nicht normal sein für ein Auto, dass so viel Geld gekostet hat.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 441 063

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

5

Sonntag, 10. November 2013, 19:01

Naja, bei der Laufleistung sollte das nicht normal sein für ein Auto, dass so viel Geld gekostet hat.
Nochmal wir reden von einem Fahrzeug was nicht erst 3 Jahre alt/jung ist sondern schon bald Rente beantragen kann. Was Du auch nicht wissen kannst ist wie Dein Vorbesitzer das Fahrzeug behandelt hat. Bislang finde ich das der Meister mit seinem Verdacht nicht weit daneben liegt.

Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

6

Mittwoch, 13. November 2013, 22:13

das fahrzeug hab ich neu gekauft. alleine nur ich bin dieses auto gefahren,also nichts vorbesitzer.


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 441 063

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

7

Mittwoch, 13. November 2013, 22:43

das fahrzeug hab ich neu gekauft. alleine nur ich bin dieses auto gefahren,also nichts vorbesitzer.
Hey cool ein Erstbesitzer und das beim 4B :thumbsup:

  • »Smokejumper24« ist männlich

Beiträge: 240

Fahrzeug: A6 4b 2,5L TDI

EZ: 10/2000

MKB/GKB: AKE

Verbrauch: Spritmonitor.de

Level: 32

Erfahrungspunkte: 392 694

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

8

Mittwoch, 13. November 2013, 23:30

prüf mal dein Getriebeöl stand bzw habt ihr den wagen mal auf der Bühne 4 gang beschleunigt?

Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

9

Donnerstag, 14. November 2013, 06:59

ja, ich bin noch der erste :D. Oh, das mit der hebebühne bin ich mir unsicher. ist das wirklich gut machbar wenn die räder da so hängen?


Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

10

Donnerstag, 14. November 2013, 07:04

sorry für doppelpost: hier die videos.

YouTube

YouTube

Allerdings muss ich sagen, dass links fahrerseite die bremse eine macke hat obwohl die fast neu ist. oben am scheibenrand ist ein dicker rostrand und der belag greift dort nicht. hab schon alles sauber gemacht und geprüft, alles gängig. aber warum der dort nicht greift ist fraglich. allerdings habe ich vor kurzem eine ziemlich starke bremsung gemacht, so dass die bremsscheibe ganz schön heiß war. viellicht ist sie ja verzogen.

Simi

Foren AS

  • »Simi« wurde gesperrt
  • »Simi« ist der Autor dieses Themas

Beiträge: 72

Fahrzeug: Audi A6 4B, 2.5 TDI, BDG, 163 PS Handschalter

EZ: !! Bitte angeben !!

MKB/GKB: BDG

Level: 26

Erfahrungspunkte: 102 053

Nächstes Level: 125 609

  • Nachricht senden

11

Freitag, 15. November 2013, 08:48

keiner eine ahnung?
ich tippe eher auf radlager

  • »Smokejumper24« ist männlich

Beiträge: 240

Fahrzeug: A6 4b 2,5L TDI

EZ: 10/2000

MKB/GKB: AKE

Verbrauch: Spritmonitor.de

Level: 32

Erfahrungspunkte: 392 694

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

12

Freitag, 15. November 2013, 16:47

ja, ich bin noch der erste :D. Oh, das mit der hebebühne bin ich mir unsicher. ist das wirklich gut machbar wenn die räder da so hängen?



Klar das ist kein Problem , machen wir öfters um das Radlager zu prüfen :thumbup:

Am besten 4gang beschleunigen bis auf ca 100km/h oder mehr , dann Motor aus gang raus und kupplung los lassen , bzw vielleicht hört ihr schon vorher wo es herkommt , ggf kann man dann noch Einschlagen ob es von der Antriebswelle kommt.

wo wohnst du denn ca ?viellleicht kann dir dann ja ein Mitglied in deiner Nähe helfen bzw sich das mal ansehen/hören