Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Shibi

Haudegen

  • »Shibi« ist der Autor dieses Themas

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 247 967

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 6. Oktober 2013, 11:03

Kennt jemand diese Abgastemperatursensoren?

Moin,

da meine Abgastemperatursensoren (mal wieder) defekt sind wollte ich zuerst Originalteile von Audi holen aber die haben den Preis von 280€ auf über 400€ hochgesetzt was ich nicht wirklich einsehen will. Jetzt habe ich mich auf die Suche gemacht und mir wurden diese hier genannt: Abgastemperatur Sonde Messgerät Sonde Audi VW Turbo Biturbo S4 RS4 RS6 | eBay
Preislich ein wirkliches Schnäppchen mit 20€ das Stück. Hat schon mal jemand von denen gehört? Hat sie vielleicht sogar schon jemand bei sich verbaut? Oder kann mir zumindest jemand bestätigen, dass sie von der Bauform, Kabel etc. her passen sollten? Will nur keinen Müll kaufen.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999


  • »quattro-4ever« ist männlich

Beiträge: 270

Fahrzeug: RS6 4.2 V8 Biturbo

EZ: 01.2003

MKB/GKB: BCY

Wohnort: GRA

Level: 34

Erfahrungspunkte: 592 829

Nächstes Level: 677 567

Danksagungen: 1 / 2

  • Nachricht senden

2

Sonntag, 6. Oktober 2013, 14:16

ganz normale universal sonden. seit 30tkm kein problem damit. stecker musst halt passenden dran löten
Feinstaub-Bomber :thumbup:

Shibi

Haudegen

  • »Shibi« ist der Autor dieses Themas

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 247 967

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

3

Montag, 7. Oktober 2013, 00:43

Den Stecker kann ich ja vermutlich von den alten Sensoren übernehmen?
Audi A6 2.7T Quattro Limousine BJ. 1999


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 456 339

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

4

Montag, 7. Oktober 2013, 08:14

So wäre das "Stand der Technik" :D
Greets
Chris

  • »quattro-4ever« ist männlich

Beiträge: 270

Fahrzeug: RS6 4.2 V8 Biturbo

EZ: 01.2003

MKB/GKB: BCY

Wohnort: GRA

Level: 34

Erfahrungspunkte: 592 829

Nächstes Level: 677 567

Danksagungen: 1 / 2

  • Nachricht senden

5

Montag, 7. Oktober 2013, 11:22

na logisch kannst, sollst, musst du den alten stecker verwenden und ihn anlöten, pressen oder...
Feinstaub-Bomber :thumbup:

Stadles

Silver User

  • »Stadles« ist männlich

Beiträge: 113

Fahrzeug: A6 4BH Allroad 2.5TDI V6 BAU 09/2004

EZ: 09/2004

MKB/GKB: BAU/EYJ

Verbrauch: Spritmonitor.de

Wohnort: Taiskirchen / Österreich

Level: 28

Erfahrungspunkte: 193 411

Nächstes Level: 195 661

  • Nachricht senden

6

Montag, 7. Oktober 2013, 12:15

Und das klappt ohne Fehler?

Danm habt ihr zufällig das Glück, dass die Sensoren die selbe Kennlinie wie die originalen haben.


Sent from my iPhone using Tapatalk - now Free


  • »quattro-4ever« ist männlich

Beiträge: 270

Fahrzeug: RS6 4.2 V8 Biturbo

EZ: 01.2003

MKB/GKB: BCY

Wohnort: GRA

Level: 34

Erfahrungspunkte: 592 829

Nächstes Level: 677 567

Danksagungen: 1 / 2

  • Nachricht senden

7

Montag, 7. Oktober 2013, 12:55

das klappt...
Feinstaub-Bomber :thumbup:

Shibi

Haudegen

  • »Shibi« ist der Autor dieses Themas

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 247 967

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Dienstag, 8. Oktober 2013, 01:26

Wird sich zeigen ob es ohne Fehler klappt, habe jetzt 2 gekauft. Sogar noch mal etwas günstiger für 36€ für beide zusammen. Wenn es nicht funktioniert kann ich die Dinger immer noch an die Wand nageln und die maßlos überteuerten Audidinger kaufen.
Ich werde auf jeden Fall berichten ob es funktioniert oder nicht.
Audi A6 2.7T Quattro Limousine BJ. 1999

Shibi

Haudegen

  • »Shibi« ist der Autor dieses Themas

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 247 967

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

9

Mittwoch, 16. Oktober 2013, 00:20

Das Fazit ist der Sensor passt nicht. Der Sensor ist zu Dick für das Loch. :(
Audi A6 2.7T Quattro Limousine BJ. 1999