Sie sind nicht angemeldet.

audi2010

Silver User

  • »audi2010« ist der Autor dieses Themas

Beiträge: 166

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 430 820

Nächstes Level: 453 790

Danksagungen: 2 / 0

  • Nachricht senden

1

Donnerstag, 26. September 2013, 17:59

Öl hinterm Motor auf Getriebe

Hallo ich habe heute festgestellt das es hintern Motor Richtung Automatikgeriebe , also zwischen Batterie und Motor ölig ist.
Leider kann ich nicht zuordnen wo es herkommt. Mein Ölstand oder Verbrauch ist normal.
Vielleicht hat jemand noch eine Idee.

Ach ja habe seit Mittwoch wieder neuen TÜV :thumbsup: doch man hat festgestellt das der Schlauch Heizung porös ist?
TeileNr. ist 4B0819371C laut Kostenvoranschlag.
Bin heute mal alle Schläuche durch gegangen und habe kein porösen eindeckt, habe ich vielleicht einen übersehen oder könnt ihr mir sagen welcher Schlauch das ist mit der TeileNR ?

Danke Ives

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Morteon (01.10.2013), der Ingenieur (27.09.2013)


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 28 879 996

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

2

Donnerstag, 26. September 2013, 18:23

Von was für einem Modell und Motor sprechen wir denn??

kurt0815

Foren AS

Beiträge: 50

Fahrzeug: A6 4B V8 2003

EZ: 2003

MKB/GKB: ASG

Level: 26

Erfahrungspunkte: 105 108

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

3

Freitag, 27. September 2013, 10:19

Also laut deiner Teilenummer ist das der Kühlmittelschlach am Flansch Vorlauf zum Wärmetauscher.
Kostet neu Stolze 40€
Gruß
A6 4b Avant 4,2 Quattro TT5, 2003. 203000Km
VCDS vorhanden im Raum FFM


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 207 990

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Freitag, 27. September 2013, 11:22

Kühlmittel... Ölig?

kurt0815

Foren AS

Beiträge: 50

Fahrzeug: A6 4B V8 2003

EZ: 2003

MKB/GKB: ASG

Level: 26

Erfahrungspunkte: 105 108

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

5

Freitag, 27. September 2013, 11:50

Er schrieb doch:
Ach ja habe seit Mittwoch wieder neuen TÜV :thumbsup: doch man hat festgestellt das der Schlauch Heizung porös ist?
TeileNr. ist 4B0819371C laut Kostenvoranschlag.

gruß
A6 4b Avant 4,2 Quattro TT5, 2003. 203000Km
VCDS vorhanden im Raum FFM

mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 213 975

Nächstes Level: 242 754

  • Nachricht senden

6

Freitag, 27. September 2013, 16:49

Den hatte ich damals an meinem 2.8er auch mal kaputt.

Wenn es der Schlauch ist den ich auch hatte endet der auf der Oberseite Mittig Neben der Batterie und Wird mit ner Schlauchschelle befestigt.
Die andere Seite ist ein Kunststoffanschluss den man auf ein Metallrohr schiebt und der dann mit einer Feder fixiert wird.

Bei mir ist der Flansch damals abgebrochen und innerhalb 1 minute war der Kühler leer und die Lampe war an.
Gut das ich grad auf ner Landstrasse 5km vor zu Hause war.
Kumpel hat mich dann abgeschleppt und nen Tag später war der neue Schlauch drin.

Hab dann aber (zur Sicherheit) beide getauscht.

Öl könnte von undichten Kettenspannern kommen, die schwitzen schon mal gern.
Trust me ... I´m the Doctor ...


klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 313 941

Nächstes Level: 369 628

  • Nachricht senden

7

Samstag, 28. September 2013, 18:29

Hallo ich habe heute festgestellt das es hintern Motor Richtung Automatikgeriebe , also zwischen Batterie und Motor ölig ist.
Leider kann ich nicht zuordnen wo es herkommt. Mein Ölstand oder Verbrauch ist normal.


joo vom kettenspanner oben,hatte ich vor gut 2 jahren auch und habe mir bei atu so ein mittel geholt was man ins öl zugibt und die dichtungen wieder geschmeidig werden lässt,seitdem habe ich ruhe und wie gesagt schon 2 jahre her und mein motor läuft immer noch.

audi2010

Silver User

  • »audi2010« ist der Autor dieses Themas

Beiträge: 166

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 430 820

Nächstes Level: 453 790

Danksagungen: 2 / 0

  • Nachricht senden

8

Sonntag, 29. September 2013, 13:50

Ok hatte alles abgetastet und nix poröses gefunden werde noch mal in ruhe schauen zwecks Schlauch. Kann man den eigentlich selber wechseln? Ach ja mein Motor ist ein 1.8T habe es erst mal trocken gewischt mal schauen wenn es wieder kommt.

Ives

Beiträge: 29

Fahrzeug: Audi A6 2.4 Limosine 05-97 Limousine

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 580

Nächstes Level: 49 025

Danksagungen: 3 / 0

  • Nachricht senden

9

Sonntag, 29. September 2013, 14:37

Hallo ich habe heute festgestellt das es hintern Motor Richtung Automatikgeriebe , also zwischen Batterie und Motor ölig ist.
Leider kann ich nicht zuordnen wo es herkommt. Mein Ölstand oder Verbrauch ist normal.
Vielleicht hat jemand noch eine Idee.
Hallo,

da der Fahrtwind ja auch Öl was am Motor austritt überall, voe allem auch nach hinten verteilt kommt das wohl vom Motor.
Nimm mal einen sauberen Lappen und mache folgendes:
erst einmal mit dem Lappenum die Ränder beider Ventildeckel entlang der Dichtung gehen. Ist Öl am Lappen ist das ein Anzeichen von beginnender Undichte.
Aber wenns nicht viel ist kanns davon noch nicht kommen.

Dann gehe mal mit den Lappen (besser wenn der Motor kalt ist - nicht das du dich verbrennst) am hinteren Ende vom Motor jeweils links und rechts am Motor mit dem Lappen runter. Also unterhalb der Frontscheibe und Motor-Rückwand. gehe besonders unter den Nockenwellenversteller und links und rechts unter die Abdeckungen von den Nockenwellenlagern. Die sind mit einer kleinen Metallglocke dichtgemacht die auch lecken kann.
Wenn du dort mehr öl findest weißt du schon mal die Seite.
Dann kann es die kleine Glocke sein oder das Nockenwellenverstelllager. Letzteres ist die Schwachstelle beim Audi. Ich habe es bei mir gerade gerichtet. Steht hier im Forum unter A6 4B.
Viel andere Möglichkeiten gibt es nicht mehr. Eine undichte Ölwanne würde nur den Wagen von unten versauen aber nicht hochlaufen.
:thumbsup:


audi2010

Silver User

  • »audi2010« ist der Autor dieses Themas

Beiträge: 166

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 430 820

Nächstes Level: 453 790

Danksagungen: 2 / 0

  • Nachricht senden

10

Donnerstag, 3. Oktober 2013, 13:30

Hallo noch mal ich habe das Problem gefunden, es ist nicht das Oel hintern Motor sondern Kühlmittel (Heizung). Also das was mir die Werkstatt damit meinte... poröser Schlauch ?(
Nur komisch ist das es nicht der Schlauch ist wo das Kühlmittel raus drückt sonder dieses angeschraubte Plasteteil mit den 2 Schrauben wo die Schläuche dran sind. So nun kommt es ich konnte unten die Schraube mit der Hand fest drehen.... sooo wer hat denn da die Schraube locker gemacht? ?(
Der Fahrtwind oder ein Marder oder ?..... keine Ahnung.
Ich habe sie erst wieder festgezogen und werde es beochten.

Trotzdem DAnke für Eure Ideen und Hilfe.

Ives

audi2010

Silver User

  • »audi2010« ist der Autor dieses Themas

Beiträge: 166

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 430 820

Nächstes Level: 453 790

Danksagungen: 2 / 0

  • Nachricht senden

11

Montag, 21. Oktober 2013, 19:18

HuHu ich brauch doch noch mal Eure hilfe
sind die Kühlerschläuche alle gleich mit der Teile Nr 4B0819371c
bei ebay finde ich keinen mit der Teile Nr... ?(

Ives