Sie sind nicht angemeldet.

Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer
  • »Stefan.S« ist der Autor dieses Themas

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 330 814

Nächstes Level: 369 628

  • Nachricht senden

1

Donnerstag, 26. September 2013, 15:14

Kühlwassertemp Anzeige schwankt

Ich hab grad auf dem Heimweg gemerkt das meine Anzeige für Kühlwassertemperatur am schwanken ist. War immer so zwischen 75 und 85 grad. Zuhause angekommen, Motor aus, Zündung an und es wurden 90 grad angezeigt. Öl temp war normal bei 90-95 Grad.

Wird wohl der Fühler defekt sein, oder?

Meine Frage ist jetzt nur, der ist ein 3/4 Jahr alt (der Fühler), besteht da noch Garantie drauf?
Da ich inzwischen umgezogen bin ist die Werkstatt (meines vertrauens) 400 km entfernt. :(
Könnte ich das.evtl auch in einer anderen Werkstatt machen lassen?


Gesendet von meinem LT30p mit Tapatalk 2



F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 504

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Freitag, 27. September 2013, 11:25

Fühler oder Anzeige...

mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 219 341

Nächstes Level: 242 754

  • Nachricht senden

3

Freitag, 27. September 2013, 16:45

Ooooder Thermostat ;-)

Fühler kostet 18 EUR, den kannst Du auch selbst wechseln, ist ne Sache von ein paar Minuten !
Trust me ... I´m the Doctor ...


Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer
  • »Stefan.S« ist der Autor dieses Themas

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 330 814

Nächstes Level: 369 628

  • Nachricht senden

4

Samstag, 28. September 2013, 10:37

Da scheint wohl nur die Anzeige n Schwachen Tag gehabt zu haben.
Bisher ist wieder alles im grünen Bereich.:)

Gesendet von meinem LT30p mit Tapatalk 2


klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 319 420

Nächstes Level: 369 628

  • Nachricht senden

5

Samstag, 28. September 2013, 18:15

Da scheint wohl nur die Anzeige n Schwachen Tag gehabt zu haben.
Bisher ist wieder alles im grünen Bereich.:)

Gesendet von meinem LT30p mit Tapatalk 2


dann ist es das thermostat....wetten ?
es fängt schon an zu hängen,solange dadurch der große kreis offen bleibt ist es kein problem (der motor wird im winter nur langsamer warm und der spritverbrauch steigt leicht).zu erkennen an der temp,bei der fahrt 70-80 grad,im längeren stand die normalen 90 grad.
so könntest du es aber mit der reperatur hinauszögern,falls der zahnriemen eh bald dran sein sollte,denn der wechsel vom thermostat ohne den zahnriemen abzunehmen ist eine riesen fummelei.

wenn das thermostat allerdings in die andere richtung hängt und nur der kleine kreis dadurch geöffnet wird musst du es umgehend wechseln,sonst läufst du gefahr das der motor überhitzt.

also immer schön deine temp im auge behalten..

Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer
  • »Stefan.S« ist der Autor dieses Themas

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 330 814

Nächstes Level: 369 628

  • Nachricht senden

6

Montag, 30. September 2013, 11:51

Hi Klaus12

Das meinte ich ja damit, das das Thermostat im Dezember getauscht wurde. Leider ist der zahnriemen erst in 70000 km wieder dran. :mad:
Heute Morgen hatte er das wieder kurz. Bis zur Autobahn alles normal, auch normal schnell warm geworden, auf BAB dann Stau wo er nach 10 Minuten auf 80 Grad abgefallen ist, als es weiterging stieg er nach nem Kilometer wieder auf 90 Grad.

Müsste er denn beim defekten thermostat nicht auch mit der Öl temp schwanken, als das thermostat bei mir kaputt war, wurde ja auch das Öl nicht richtig warm.

Gesendet von meinem LT30p mit Tapatalk 2



Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 198 327

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

7

Montag, 30. September 2013, 15:11

Wie gesagt wirds der Temp geber sein, kostet nicht die Welt und ist schnell selber gewechselt

schau mal hier
21485-g62-lambdasonden-wechseln

Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer
  • »Stefan.S« ist der Autor dieses Themas

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 330 814

Nächstes Level: 369 628

  • Nachricht senden

8

Montag, 30. September 2013, 19:01

Danke.
Dann werde ich mich die Tage da mal mit beschäftigen. Ist das der besagte G62?

Gesendet von meinem LT30p mit Tapatalk 2


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 198 327

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

9

Montag, 30. September 2013, 19:07

Ja das isser. Hab ich bei meinem 1.8T auch schon gewechselt, am besten beim kalten Motor sonst gibnts heisse Finger ;)


Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer
  • »Stefan.S« ist der Autor dieses Themas

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 330 814

Nächstes Level: 369 628

  • Nachricht senden

10

Montag, 30. September 2013, 19:36

Ja, das mit den heißen fingern ist n guter Rat.:rolleyes:


Gesendet von meinem LT30p mit Tapatalk 2


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 504

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Dienstag, 1. Oktober 2013, 09:01

Oder der Anschluss hat Oxidation...