Sie sind nicht angemeldet.

Scotty

Silver User

  • »Scotty« ist der Autor dieses Themas

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönebeck

Level: 32

Erfahrungspunkte: 425 087

Nächstes Level: 453 790

  • Nachricht senden

1

Samstag, 24. August 2013, 15:53

Probleme mit Kühlerlüfter

Hoffe mir kann mal wieder jemand mit guten Ratschlägen zur Seite stehen!?!? Mein Dicker (2,8l AQD) wird momentan zu heiß. Die Temperatur steigt auf fast 100°C. Allerdings vermisse ich auch diese Jaulen des Lüfters, welches bei Klimabetrieb ständig zu hören ist. Eine kurze Überprüfung ergab, daß der elektrische Lüfter läuft, allerdings nicht mit sonderlich viel Druck. Der Viscolüfter tut auch seinen Dienst. Kann man den Viscolüfter bei abgeschaltetem heißen Motor eigentlich immer noch per Hand durchdrehen? Mit Handschuhen bekomme ich ihn zumindest bei Motorlauf nicht wirklich gebremst. Mich würde vor Allem interessieren, welcher der beiden Lüfter für dieses laute Jaulen verantwortlich ist. Weil dort sollte der Fehler zu finden sein. Hat der E-Lüfter eigentlich mehrere Stufen? Viele, viele Fragen und hoffentlich genauso viele Antworten! :thumbsup: :thumbsup: :thumbsup:


mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 227 434

Nächstes Level: 242 754

  • Nachricht senden

2

Sonntag, 25. August 2013, 09:18

Vorab, Kühlerwasser hat er aber genug ?!

Zu Deinen Fragen:

Der E-Lüfter hat 2 Stufen und läuft Primär eigentlich nur wenn die Klimaanlage in Betrieb ist.

im Kühler sitzt ein Temperaturschalter der aber glaube ich erst bei 120 grad auslöst und den E-Lüfter mit aktiviert.

Der Viskolüfter ist der "jauler".

Ist im normalfall so das er wenn er seine Temperatur erreicht hat packt, und dann im Leerlauf mit voller Drehzahl mitläuft.
Wenn Du dann aufs gas trittst läuft er mit höherer Drehzahl mit und klingt dann wie eine Flugzeugturbine (vermutlich das jaulen meinst du).

Es ist aber so das der Viskolüfter alleine auf jedenfall den Motor kühl halten kann. Der E-Lüfter ist wie gehabt nur für den Notfall, da er im Regelbetrieb nur die Klima kühlt.
Wird der Motor zu heiss schaltet das Kombiinstrument auch die Klima ab um den Motor nicht noch zusätzlich zu belasten.

Ja was kann es sein.

1. Möglichkeit Viskolüfter
2. Möglichkeit Temperaturgeber (liefert falsche Werte, Gemisch stimmt nicht und Motor wird zu heiss)
3. Möglichkeit defektes Thermostat (Ist permanent verschlossen und der grosse Kühlkreislauf bleibt zu)
4. Möglichkeit defekte Wasserpumpe (Pumpenrad läuft nur minimal mit, weil das Kunststoffrad aufgeplatzt ist und nicht mehr richtig auf der Welle ist)

Möglichkeit 1 und 2 kannst Du spontan zu Hause vor der Tür selbst erledigen. Viskokupplung kostet in der bucht im Zubehör neu um die 50 Euronen.
Temperaturgeber kriegste für nen Zehner.

Bei 3 und 4 wirds schon schlimmer, dafür muss die front Runter, beim Thermostat(Vorsicht, es gibt 2 verschiedene!) gehts grad noch ohne den Zahnriemen auszubauen, bei der Wasserpumpe nicht mehr.

So schauts aus !
Trust me ... I´m the Doctor ...

Scotty

Silver User

  • »Scotty« ist der Autor dieses Themas

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönebeck

Level: 32

Erfahrungspunkte: 425 087

Nächstes Level: 453 790

  • Nachricht senden

3

Sonntag, 25. August 2013, 10:29

So....gestern trat das Jaulen wieder auf. Motor lief, Klima an und siehe da, es ist der Elektrolüfter der für dieses Jaulen verantwortlich ist. Diesmal war auch ordentlich Druck am Lüfter zu spüren, Vorher lief er nur auf kleiner "Flamme". Heute dann die Ernüchterung. 100 Grad und Lüfter wieder leise! :-( Bist Du sicher, daß die 2. Stufe erst ab 120°C zuschaltet? Das ist ja so ziemlich oberste Kotzgrenze. 8| ;/


mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 227 434

Nächstes Level: 242 754

  • Nachricht senden

4

Montag, 26. August 2013, 13:17

Grad nochmal nachgesehen.

Der Temperaturschalter sitzt im Anschlussflansch vom Kühler.

Ist 4 polig -> 8D0 959 481 B. (2000er AQD im A6)

Unter Bemerkungen steht : 95-84 C / 102-91C , jetzt frag mich aber nicht ob er bei den Werten auslöst oder nur wenn er drüber ist.
Kannst Du ja mal messen wenn er heiss ist.
Trust me ... I´m the Doctor ...

Scotty

Silver User

  • »Scotty« ist der Autor dieses Themas

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönebeck

Level: 32

Erfahrungspunkte: 425 087

Nächstes Level: 453 790

  • Nachricht senden

5

Donnerstag, 5. September 2013, 19:00

Also ... hab heute nochmal genau geguckt. Der Kühler ist ebenfalls brechend heiss. Ich vermisse nachwievor das Jaulen der 2. Stufe des E-Lüfters. Gelegentlich springt er an, jedoch geht er schon bei ca. 95 Grad wieder aus. Viskolüfter wurde sicherheitshalber gewechselt. Da der Kühler heiß ist, spekuliere ich mal darauf, daß Thermostat und Wasserpumpe i. O. sind.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 542 348

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

6

Donnerstag, 5. September 2013, 22:27

So habe lange danach gesucht da schon Thema hier im Forum:

Visco-Lüfter der abhängig von der Motortemp. mitläuft und erst ab 110° nachläuft.
E-Lüfter läuft wenn die Klima nicht auf ECO steht oder der Thermoschalter mehr als 92°C meldet.

Somit was den E-Lüfter betrifft könnte der Thermoschalter den Geist aufgegeben haben ! Der Visco Lüfter läuft immer mit und erst über 80°C wird dann der Kraftschluß durch das Visko-Öl hergestellt . Da dieser über einen Keilriemen des Motor angetrieben wird, hängt die Geschwindigkeit von der Motordrehzahl ab.

Link: 21951-a6-2-7-biturbo-k-hler-l-fter-problem-oder-doch-keins?